<!DOCTYPE html>
<html lang="es">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="http://gmpg.org/xfn/11">
<meta name='robots' content='max-image-preview:large' />

	<!-- This site is optimized with the Yoast SEO plugin v15.8 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Cenizas mal apagada dentro de una caja. - Fm del Valle Trevelin</title>
	<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://fmdelvalletrevelin.com.ar/2022/01/cenizas-mal-apagada-dentro-de-una-caja/" />
	<meta property="og:locale" content="es_ES" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Cenizas mal apagada dentro de una caja. - Fm del Valle Trevelin" />
	<meta property="og:description" content="Este echo sucedió a en horas de la mañana cuando los trabajadores de recolección de residuos comenzaron a notar humo que salía del camión compactador. Al vaciar el el mismo se percataron que una de las cajas traía dentro cenizas que estaban mal apagadas rápidamente se actuó para apagar estas cenizas. Nicolas Ewdokimoff Secretario de [&hellip;]" />
	<meta property="og:url" content="https://fmdelvalletrevelin.com.ar/2022/01/cenizas-mal-apagada-dentro-de-una-caja/" />
	<meta property="og:site_name" content="Fm del Valle Trevelin" />
	<meta property="article:published_time" content="2022-01-05T13:18:21+00:00" />
	<meta property="og:image" content="https://fmdelvalletrevelin.com.ar/wp-content/uploads/2022/01/WhatsApp-Image-2022-01-05-at-10.12.38.jpeg" />
	<meta property="og:image:width" content="720" />
	<meta property="og:image:height" content="720" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:label1" content="Escrito por">
	<meta name="twitter:data1" content="Del Valle 99.9">
	<meta name="twitter:label2" content="Tiempo de lectura">
	<meta name="twitter:data2" content="1 minuto">
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://fmdelvalletrevelin.com.ar/#website","url":"https://fmdelvalletrevelin.com.ar/","name":"Fm del Valle Trevelin","description":"&quot;El aire que queremos&quot;","potentialAction":[{"@type":"SearchAction","target":"https://fmdelvalletrevelin.com.ar/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"es"},{"@type":"ImageObject","@id":"https://fmdelvalletrevelin.com.ar/2022/01/cenizas-mal-apagada-dentro-de-una-caja/#primaryimage","inLanguage":"es","url":"https://fmdelvalletrevelin.com.ar/wp-content/uploads/2022/01/WhatsApp-Image-2022-01-05-at-10.12.38.jpeg","width":720,"height":720},{"@type":"WebPage","@id":"https://fmdelvalletrevelin.com.ar/2022/01/cenizas-mal-apagada-dentro-de-una-caja/#webpage","url":"https://fmdelvalletrevelin.com.ar/2022/01/cenizas-mal-apagada-dentro-de-una-caja/","name":"Cenizas mal apagada dentro de una caja. - Fm del Valle Trevelin","isPartOf":{"@id":"https://fmdelvalletrevelin.com.ar/#website"},"primaryImageOfPage":{"@id":"https://fmdelvalletrevelin.com.ar/2022/01/cenizas-mal-apagada-dentro-de-una-caja/#primaryimage"},"datePublished":"2022-01-05T13:18:21+00:00","dateModified":"2022-01-05T13:18:21+00:00","author":{"@id":"https://fmdelvalletrevelin.com.ar/#/schema/person/37a85cdcb623319773e0a4bdd2d04503"},"breadcrumb":{"@id":"https://fmdelvalletrevelin.com.ar/2022/01/cenizas-mal-apagada-dentro-de-una-caja/#breadcrumb"},"inLanguage":"es","potentialAction":[{"@type":"ReadAction","target":["https://fmdelvalletrevelin.com.ar/2022/01/cenizas-mal-apagada-dentro-de-una-caja/"]}]},{"@type":"BreadcrumbList","@id":"https://fmdelvalletrevelin.com.ar/2022/01/cenizas-mal-apagada-dentro-de-una-caja/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://fmdelvalletrevelin.com.ar/","url":"https://fmdelvalletrevelin.com.ar/","name":"Portada"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"https://fmdelvalletrevelin.com.ar/2022/01/cenizas-mal-apagada-dentro-de-una-caja/","url":"https://fmdelvalletrevelin.com.ar/2022/01/cenizas-mal-apagada-dentro-de-una-caja/","name":"Cenizas mal apagada dentro de una caja."}}]},{"@type":"Person","@id":"https://fmdelvalletrevelin.com.ar/#/schema/person/37a85cdcb623319773e0a4bdd2d04503","name":"Del Valle 99.9","image":{"@type":"ImageObject","@id":"https://fmdelvalletrevelin.com.ar/#personlogo","inLanguage":"es","url":"https://fmdelvalletrevelin.com.ar/wp-content/uploads/2021/02/iconopagina-150x150.png","caption":"Del Valle 99.9"}}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//cdn.jsdelivr.net' />
<link rel='dns-prefetch' href='//use.fontawesome.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//c0.wp.com' />
<link rel="alternate" type="application/rss+xml" title="Fm del Valle Trevelin &raquo; Feed" href="https://fmdelvalletrevelin.com.ar/feed/" />
<link rel="alternate" type="application/rss+xml" title="Fm del Valle Trevelin &raquo; Feed de los comentarios" href="https://fmdelvalletrevelin.com.ar/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Fm del Valle Trevelin &raquo; Comentario Cenizas mal apagada dentro de una caja. del feed" href="https://fmdelvalletrevelin.com.ar/2022/01/cenizas-mal-apagada-dentro-de-una-caja/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/fmdelvalletrevelin.com.ar\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.8.2"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='bootstrap_css-css'  href='https://cdn.jsdelivr.net/npm/bootstrap@5.1.3/dist/css/bootstrap.min.css?ver=5.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://c0.wp.com/c/5.8.2/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='mediaelement-css'  href='https://c0.wp.com/c/5.8.2/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css'  href='https://c0.wp.com/c/5.8.2/wp-includes/js/mediaelement/wp-mediaelement.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='lws-public-css'  href='https://fmdelvalletrevelin.com.ar/wp-content/plugins/live-weather-station/public/css/live-weather-station-public.min.css?ver=3.8.11' type='text/css' media='all' />
<link rel='stylesheet' id='tiempo-css'  href='https://fmdelvalletrevelin.com.ar/wp-content/plugins/tiempo/public/css/tiempo-public.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='weather-forecast-widget-css'  href='https://fmdelvalletrevelin.com.ar/wp-content/plugins/weather-forecast-widget/public/css/weather-forecast-widget-public.css?ver=1.1.2' type='text/css' media='all' />
<link rel='stylesheet' id='wfw_template_1_css-css'  href='https://fmdelvalletrevelin.com.ar/wp-content/plugins/weather-forecast-widget/public/css/weather-forecast-widget-template_1.css?ver=1.1.2' type='text/css' media='all' />
<link rel='stylesheet' id='wfw_template_2_css-css'  href='https://fmdelvalletrevelin.com.ar/wp-content/plugins/weather-forecast-widget/public/css/weather-forecast-widget-template_2.css?ver=1.1.2' type='text/css' media='all' />
<link rel='stylesheet' id='weather-icons-css'  href='https://fmdelvalletrevelin.com.ar/wp-content/plugins/weather-forecast-widget/public/css/weather-icons/weather-icons.min.css?ver=1.1.2' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome_5_css-css'  href='//use.fontawesome.com/releases/v5.3.0/css/all.css?ver=5.3.0' type='text/css' media='all' />
<link rel='stylesheet' id='ppress-frontend-css'  href='https://fmdelvalletrevelin.com.ar/wp-content/plugins/wp-user-avatar/assets/css/frontend.min.css?ver=3.2.5' type='text/css' media='all' />
<link rel='stylesheet' id='ppress-flatpickr-css'  href='https://fmdelvalletrevelin.com.ar/wp-content/plugins/wp-user-avatar/assets/flatpickr/flatpickr.min.css?ver=3.2.5' type='text/css' media='all' />
<link rel='stylesheet' id='ppress-select2-css'  href='https://fmdelvalletrevelin.com.ar/wp-content/plugins/wp-user-avatar/assets/select2/select2.min.css?ver=5.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='newsup-fonts-css'  href='//fonts.googleapis.com/css?family=Montserrat%3A400%2C500%2C700%2C800%7CWork%2BSans%3A300%2C400%2C500%2C600%2C700%2C800%2C900%26display%3Dswap&#038;subset=latin%2Clatin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-css'  href='https://fmdelvalletrevelin.com.ar/wp-content/themes/newsup/css/bootstrap.css?ver=5.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='newsup-style-css'  href='https://fmdelvalletrevelin.com.ar/wp-content/themes/newsberg/style.css?ver=5.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='https://fmdelvalletrevelin.com.ar/wp-content/plugins/elementor/assets/lib/font-awesome/css/font-awesome.min.css?ver=4.7.0' type='text/css' media='all' />
<link rel='stylesheet' id='owl-carousel-css'  href='https://fmdelvalletrevelin.com.ar/wp-content/themes/newsup/css/owl.carousel.css?ver=5.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='smartmenus-css'  href='https://fmdelvalletrevelin.com.ar/wp-content/themes/newsup/css/jquery.smartmenus.bootstrap.css?ver=5.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-icons-css'  href='https://fmdelvalletrevelin.com.ar/wp-content/plugins/elementor/assets/lib/eicons/css/elementor-icons.min.css?ver=5.10.0' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-animations-css'  href='https://fmdelvalletrevelin.com.ar/wp-content/plugins/elementor/assets/lib/animations/animations.min.css?ver=3.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-frontend-legacy-css'  href='https://fmdelvalletrevelin.com.ar/wp-content/plugins/elementor/assets/css/frontend-legacy.min.css?ver=3.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-frontend-css'  href='https://fmdelvalletrevelin.com.ar/wp-content/plugins/elementor/assets/css/frontend.min.css?ver=3.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-post-190-css'  href='https://fmdelvalletrevelin.com.ar/wp-content/uploads/elementor/css/post-190.css?ver=1613650537' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-pro-css'  href='https://fmdelvalletrevelin.com.ar/wp-content/plugins/elementor-pro/assets/css/frontend.min.css?ver=3.0.10' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-5-all-css'  href='https://fmdelvalletrevelin.com.ar/wp-content/plugins/elementor/assets/lib/font-awesome/css/all.min.css?ver=3.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-4-shim-css'  href='https://fmdelvalletrevelin.com.ar/wp-content/plugins/elementor/assets/lib/font-awesome/css/v4-shims.min.css?ver=3.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-post-82-css'  href='https://fmdelvalletrevelin.com.ar/wp-content/uploads/elementor/css/post-82.css?ver=1641484452' type='text/css' media='all' />
<link rel='stylesheet' id='style-frontend-css'  href='https://fmdelvalletrevelin.com.ar/wp-content/plugins/wetterwarner/css/style-frontend.css?ver=5.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='newsup-style-parent-css'  href='https://fmdelvalletrevelin.com.ar/wp-content/themes/newsup/style.css?ver=5.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='newsberg-style-css'  href='https://fmdelvalletrevelin.com.ar/wp-content/themes/newsberg/style.css?ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='newsberg-default-css-css'  href='https://fmdelvalletrevelin.com.ar/wp-content/themes/newsberg/css/colors/default.css?ver=5.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-1-css'  href='https://fonts.googleapis.com/css?family=Roboto%3A100%2C100italic%2C200%2C200italic%2C300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic%2C900%2C900italic%7CRoboto+Slab%3A100%2C100italic%2C200%2C200italic%2C300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic%2C900%2C900italic%7CMontserrat%3A100%2C100italic%2C200%2C200italic%2C300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic%2C900%2C900italic%7CQuicksand%3A100%2C100italic%2C200%2C200italic%2C300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic%2C900%2C900italic%7COswald%3A100%2C100italic%2C200%2C200italic%2C300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic%2C900%2C900italic&#038;ver=5.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-icons-shared-0-css'  href='https://fmdelvalletrevelin.com.ar/wp-content/plugins/elementor/assets/lib/font-awesome/css/fontawesome.min.css?ver=5.15.1' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-icons-fa-brands-css'  href='https://fmdelvalletrevelin.com.ar/wp-content/plugins/elementor/assets/lib/font-awesome/css/brands.min.css?ver=5.15.1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://c0.wp.com/p/jetpack/10.4/css/jetpack.css' type='text/css' media='all' />
<script type='text/javascript' id='jetpack_related-posts-js-extra'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/10.4/_inc/build/related-posts/related-posts.min.js' id='jetpack_related-posts-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.8.2/wp-includes/js/jquery/jquery.min.js' id='jquery-core-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.8.2/wp-includes/js/jquery/jquery-migrate.min.js' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://fmdelvalletrevelin.com.ar/wp-content/plugins/tiempo/public/js/tiempo-public.js?ver=1.0.0' id='tiempo-js'></script>
<script type='text/javascript' src='https://fmdelvalletrevelin.com.ar/wp-content/plugins/weather-forecast-widget/public/js/weather-forecast-widget-public.js?ver=1.1.2' id='weather-forecast-widget-js'></script>
<script type='text/javascript' id='ajax-process-widget-js-extra'>
/* <![CDATA[ */
var wp_transfer_to_ajax = {"ajaxurl":"https:\/\/fmdelvalletrevelin.com.ar\/wp-admin\/admin-ajax.php","ajaxaction":"wfw_process_ajax","ajaxnonce":"b2219a6382","post_id":"1586"};
/* ]]> */
</script>
<script type='text/javascript' src='https://fmdelvalletrevelin.com.ar/wp-content/plugins/weather-forecast-widget/public/js/weather-forecast-widget-ajax-calls.js?ver=1.1.2' id='ajax-process-widget-js'></script>
<script type='text/javascript' src='https://fmdelvalletrevelin.com.ar/wp-content/plugins/wp-user-avatar/assets/flatpickr/flatpickr.min.js?ver=5.8.2' id='ppress-flatpickr-js'></script>
<script type='text/javascript' src='https://fmdelvalletrevelin.com.ar/wp-content/plugins/wp-user-avatar/assets/select2/select2.min.js?ver=5.8.2' id='ppress-select2-js'></script>
<script type='text/javascript' src='https://fmdelvalletrevelin.com.ar/wp-content/themes/newsup/js/navigation.js?ver=5.8.2' id='newsup-navigation-js'></script>
<script type='text/javascript' src='https://fmdelvalletrevelin.com.ar/wp-content/themes/newsup/js/bootstrap.js?ver=5.8.2' id='bootstrap-js'></script>
<script type='text/javascript' src='https://fmdelvalletrevelin.com.ar/wp-content/themes/newsup/js/owl.carousel.min.js?ver=5.8.2' id='owl-carousel-min-js'></script>
<script type='text/javascript' src='https://fmdelvalletrevelin.com.ar/wp-content/themes/newsup/js/jquery.smartmenus.js?ver=5.8.2' id='smartmenus-js-js'></script>
<script type='text/javascript' src='https://fmdelvalletrevelin.com.ar/wp-content/themes/newsup/js/jquery.smartmenus.bootstrap.js?ver=5.8.2' id='bootstrap-smartmenus-js-js'></script>
<script type='text/javascript' src='https://fmdelvalletrevelin.com.ar/wp-content/themes/newsup/js/jquery.marquee.js?ver=5.8.2' id='newsup-marquee-js-js'></script>
<script type='text/javascript' src='https://fmdelvalletrevelin.com.ar/wp-content/themes/newsup/js/main.js?ver=5.8.2' id='newsup-main-js-js'></script>
<script type='text/javascript' src='https://fmdelvalletrevelin.com.ar/wp-content/plugins/elementor/assets/lib/font-awesome/js/v4-shims.min.js?ver=3.1.1' id='font-awesome-4-shim-js'></script>
<script type='text/javascript' src='https://fmdelvalletrevelin.com.ar/wp-content/plugins/wetterwarner/js/nhpup_1.1.js?ver=1.1' id='tooltip-js'></script>
<link rel="https://api.w.org/" href="https://fmdelvalletrevelin.com.ar/wp-json/" /><link rel="alternate" type="application/json" href="https://fmdelvalletrevelin.com.ar/wp-json/wp/v2/posts/1586" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://fmdelvalletrevelin.com.ar/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://fmdelvalletrevelin.com.ar/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.8.2" />
<link rel='shortlink' href='https://fmdelvalletrevelin.com.ar/?p=1586' />
<link rel="alternate" type="application/json+oembed" href="https://fmdelvalletrevelin.com.ar/wp-json/oembed/1.0/embed?url=https%3A%2F%2Ffmdelvalletrevelin.com.ar%2F2022%2F01%2Fcenizas-mal-apagada-dentro-de-una-caja%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://fmdelvalletrevelin.com.ar/wp-json/oembed/1.0/embed?url=https%3A%2F%2Ffmdelvalletrevelin.com.ar%2F2022%2F01%2Fcenizas-mal-apagada-dentro-de-una-caja%2F&#038;format=xml" />

<!-- Goolytics - Simple Google Analytics Begin -->
<script async src="//www.googletagmanager.com/gtag/js?id=UA-144173172-1"></script>
<script>window.dataLayer = window.dataLayer || [];
function gtag(){dataLayer.push(arguments);}
gtag('js', new Date());

gtag('config', 'UA-144173172-1');
</script>
<!-- Goolytics - Simple Google Analytics End -->

<style type='text/css'>img#wpstats{display:none}</style>
		<link rel="pingback" href="https://fmdelvalletrevelin.com.ar/xmlrpc.php"><style type="text/css" id="custom-background-css">
    .wrapper { background-color: #eee; }
</style>
    <style type="text/css">
            body .site-title a,
        body .site-description {
            color: ##143745;
        }

        .site-branding-text .site-title a {
                font-size: px;
            }

            @media only screen and (max-width: 640px) {
                .site-branding-text .site-title a {
                    font-size: 40px;

                }
            }

            @media only screen and (max-width: 375px) {
                .site-branding-text .site-title a {
                    font-size: 32px;

                }
            }

        </style>
    <link rel="icon" href="https://fmdelvalletrevelin.com.ar/wp-content/uploads/2021/02/cropped-Logos-1-32x32.png" sizes="32x32" />
<link rel="icon" href="https://fmdelvalletrevelin.com.ar/wp-content/uploads/2021/02/cropped-Logos-1-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://fmdelvalletrevelin.com.ar/wp-content/uploads/2021/02/cropped-Logos-1-180x180.png" />
<meta name="msapplication-TileImage" content="https://fmdelvalletrevelin.com.ar/wp-content/uploads/2021/02/cropped-Logos-1-270x270.png" />
</head>
<body class="post-template-default single single-post postid-1586 single-format-standard wp-embed-responsive  ta-hide-date-author-in-list elementor-default elementor-template-full-width elementor-kit-190 elementor-page-82" >
<div id="page" class="site">
<a class="skip-link screen-reader-text" href="#content">
Saltar al contenido</a>
    <div class="wrapper" id="custom-background-css">
        <header class="mg-headwidget">
            <!--==================== TOP BAR ====================-->

            <div class="mg-head-detail hidden-xs">
    <div class="container-fluid">
        <div class="row">
                        <div class="col-md-6 col-xs-12">
                <ul class="info-left">
                            <li>enero 6, 2022            <span class="time">  1:18 pm</span>
                    </li>


                   </ul>
            </div>
                        <div class="col-md-6 col-xs-12">
                <ul class="mg-social info-right">
                    
                                            <a  target="_blank" href="https://www.facebook.com/Fmdelvalletrevelin99.9Mhz">
                      <li><span class="icon-soci facebook"><i class="fa fa-facebook"></i></span> </li></a>
                                                                                                                                      
                                      </ul>
            </div>
                    </div>
    </div>
</div>
            <div class="clearfix"></div>
                        <div class="mg-nav-widget-area-back" style='background-image: url("https://fmdelvalletrevelin.com.ar/wp-content/uploads/2021/12/WhatsApp-Image-2021-12-02-at-08.27.24.jpeg" );'>
                        <div class="overlay">
              <div class="inner"  style="background-color:rgba(32,47,91,0.4);" > 
                <div class="container-fluid">
                    <div class="mg-nav-widget-area">
                        <div class="row align-items-center">
                            <div class="col-md-3 col-sm-4 text-center-xs">
                                <div class="navbar-header">
                                                                <div class="site-branding-text">
                                <h1 class="site-title"> <a href="https://fmdelvalletrevelin.com.ar/" rel="home">Fm del Valle Trevelin</a></h1>
                                <p class="site-description">&quot;El aire que queremos&quot;</p>
                                </div>
                                                              </div>
                            </div>
                           
                        </div>
                    </div>
                </div>
              </div>
              </div>
          </div>
    <div class="mg-menu-full">
      <nav class="navbar navbar-expand-lg navbar-wp">
        <div class="container-fluid flex-row-reverse">
          <!-- Right nav -->
                    <div class="m-header d-flex pl-3 ml-auto my-2 my-lg-0 position-relative align-items-center">
                                                <a class="mobilehomebtn" href="https://fmdelvalletrevelin.com.ar"><span class="fa fa-home"></span></a>
                        <!-- navbar-toggle -->
                        <button class="navbar-toggler mx-auto" type="button" data-toggle="collapse" data-target="#navbar-wp" aria-controls="navbarSupportedContent" aria-expanded="false" aria-label="Toggle navigation">
                          <i class="fa fa-bars"></i>
                        </button>
                        <!-- /navbar-toggle -->
                                                <div class="dropdown show mg-search-box pr-2">
                            <a class="dropdown-toggle msearch ml-auto" href="#" role="button" id="dropdownMenuLink" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">
                               <i class="fa fa-search"></i>
                            </a>

                            <div class="dropdown-menu searchinner" aria-labelledby="dropdownMenuLink">
                        <form role="search" method="get" id="searchform" action="https://fmdelvalletrevelin.com.ar/">
  <div class="input-group">
    <input type="search" class="form-control" placeholder="Buscar" value="" name="s" />
    <span class="input-group-btn btn-default">
    <button type="submit" class="btn"> <i class="fa fa-search"></i> </button>
    </span> </div>
</form>                      </div>
                        </div>
                                              
                    </div>
                    <!-- /Right nav -->
         
          
                  <div class="collapse navbar-collapse" id="navbar-wp">
                  	<div class="d-md-block">
                  <ul id="menu-menu-principal" class="nav navbar-nav mr-auto"><li class="active home"><a class="homebtn" href="https://fmdelvalletrevelin.com.ar"><span class='fa fa-home'></span></a></li><li id="menu-item-50" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-50"><a class="nav-link" title="Home" href="https://fmdelvalletrevelin.com.ar/">Home</a></li>
<li id="menu-item-47" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-47"><a class="nav-link" title="Trevelin" href="https://fmdelvalletrevelin.com.ar/trevelin/">Trevelin</a></li>
<li id="menu-item-73" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-73"><a class="nav-link" title="Nuestra Programación" href="https://fmdelvalletrevelin.com.ar/nuestra-programacion/">Nuestra Programación</a></li>
<li id="menu-item-42" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-42"><a class="nav-link" title="Quienes Somos?" href="https://fmdelvalletrevelin.com.ar/quienes-somos/">Quienes Somos?</a></li>
<li id="menu-item-43" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-43"><a class="nav-link" title="Contacto" href="https://fmdelvalletrevelin.com.ar/contacto/">Contacto</a></li>
</ul>        				</div>		
              		</div>
          </div>
      </nav> <!-- /Navigation -->
    </div>
</header>
<div class="clearfix"></div>
 		<div data-elementor-type="single" data-elementor-id="82" class="elementor elementor-82 elementor-location-single post-1586 post type-post status-publish format-standard has-post-thumbnail hentry category-destacada category-trevelin" data-elementor-settings="[]">
		<div class="elementor-section-wrap">
					<section class="elementor-section elementor-top-section elementor-element elementor-element-1aa85557 elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="1aa85557" data-element_type="section">
						<div class="elementor-container elementor-column-gap-default">
							<div class="elementor-row">
					<div class="elementor-column elementor-col-50 elementor-top-column elementor-element elementor-element-2b28d990" data-id="2b28d990" data-element_type="column" data-settings="{&quot;background_background&quot;:&quot;classic&quot;}">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-2a68fd07 elementor-widget elementor-widget-breadcrumbs" data-id="2a68fd07" data-element_type="widget" data-widget_type="breadcrumbs.default">
				<div class="elementor-widget-container">
			<p id="breadcrumbs"><span><span><a href="https://fmdelvalletrevelin.com.ar/">Portada</a> » <span class="breadcrumb_last" aria-current="page">Cenizas mal apagada dentro de una caja.</span></span></span></p>		</div>
				</div>
				<div class="elementor-element elementor-element-2ed9a976 elementor-widget elementor-widget-theme-post-title elementor-page-title elementor-widget-heading" data-id="2ed9a976" data-element_type="widget" data-widget_type="theme-post-title.default">
				<div class="elementor-widget-container">
			<h1 class="elementor-heading-title elementor-size-default">Cenizas mal apagada dentro de una caja.</h1>		</div>
				</div>
				<div class="elementor-element elementor-element-5344265e elementor-mobile-align-left elementor-widget elementor-widget-post-info" data-id="5344265e" data-element_type="widget" data-widget_type="post-info.default">
				<div class="elementor-widget-container">
					<ul class="elementor-inline-items elementor-icon-list-items elementor-post-info">
					<li class="elementor-icon-list-item elementor-repeater-item-a339c7b elementor-inline-item" itemprop="author">
						<a href="https://fmdelvalletrevelin.com.ar/author/taux2019/">
											<span class="elementor-icon-list-icon">
														<i class="fa fa-user-circle-o" aria-hidden="true"></i>
												</span>
									<span class="elementor-icon-list-text elementor-post-info__item elementor-post-info__item--type-author">
							<span class="elementor-post-info__item-prefix">Por</span>
										Del Valle 99.9					</span>
									</a>
				</li>
				<li class="elementor-icon-list-item elementor-repeater-item-ba9c996 elementor-inline-item" itemprop="datePublished">
						<a href="https://fmdelvalletrevelin.com.ar/2022/01/05/">
											<span class="elementor-icon-list-icon">
														<i class="fa fa-calendar" aria-hidden="true"></i>
												</span>
									<span class="elementor-icon-list-text elementor-post-info__item elementor-post-info__item--type-date">
										enero 5, 2022					</span>
									</a>
				</li>
				<li class="elementor-icon-list-item elementor-repeater-item-d7670a7 elementor-inline-item">
										<span class="elementor-icon-list-icon">
														<i class="fa fa-clock-o" aria-hidden="true"></i>
												</span>
									<span class="elementor-icon-list-text elementor-post-info__item elementor-post-info__item--type-time">
										10:18 am					</span>
								</li>
				<li class="elementor-icon-list-item elementor-repeater-item-afbda51 elementor-inline-item" itemprop="commentCount">
						<a href="https://fmdelvalletrevelin.com.ar/2022/01/cenizas-mal-apagada-dentro-de-una-caja/#respond">
											<span class="elementor-icon-list-icon">
														<i class="fa fa-commenting-o" aria-hidden="true"></i>
												</span>
									<span class="elementor-icon-list-text elementor-post-info__item elementor-post-info__item--type-comments">
										Sin Comentarios					</span>
									</a>
				</li>
				</ul>
				</div>
				</div>
				<div class="elementor-element elementor-element-1b71d6bd elementor-widget elementor-widget-theme-post-featured-image elementor-widget-image" data-id="1b71d6bd" data-element_type="widget" data-widget_type="theme-post-featured-image.default">
				<div class="elementor-widget-container">
					<div class="elementor-image">
										<img src="https://fmdelvalletrevelin.com.ar/wp-content/uploads/elementor/thumbs/WhatsApp-Image-2022-01-05-at-10.12.38-pikgbarjjoh2ekffe9zpoebrxb08qacom9xbyqpbig.jpeg" title="WhatsApp Image 2022-01-05 at 10.12.38" alt="WhatsApp Image 2022-01-05 at 10.12.38" />											</div>
				</div>
				</div>
				<div class="elementor-element elementor-element-ddb0e63 elementor-shape-square e-grid-align-left elementor-grid-0 elementor-widget elementor-widget-social-icons" data-id="ddb0e63" data-element_type="widget" data-widget_type="social-icons.default">
				<div class="elementor-widget-container">
					<div class="elementor-social-icons-wrapper elementor-grid">
							<div class="elementor-grid-item">
					<a class="elementor-icon elementor-social-icon elementor-social-icon-facebook elementor-animation-pulse elementor-repeater-item-c7eab63" href="https://www.facebook.com/Fmdelvalletrevelin99.9Mhz/" target="_blank">
						<span class="elementor-screen-only">Facebook</span>
						<i class="fab fa-facebook"></i>					</a>
				</div>
							<div class="elementor-grid-item">
					<a class="elementor-icon elementor-social-icon elementor-social-icon-twitter elementor-animation-pulse elementor-repeater-item-10b1e41" href="https://twitter.com/fmdelvalle999" target="_blank">
						<span class="elementor-screen-only">Twitter</span>
						<i class="fab fa-twitter"></i>					</a>
				</div>
							<div class="elementor-grid-item">
					<a class="elementor-icon elementor-social-icon elementor-social-icon-instagram elementor-animation-pulse elementor-repeater-item-04ddbdd" href="https://www.instagram.com/fmdelvalle99.9/" target="_blank">
						<span class="elementor-screen-only">Instagram</span>
						<i class="fab fa-instagram"></i>					</a>
				</div>
					</div>
				</div>
				</div>
				<div class="elementor-element elementor-element-7c9bd7e3 elementor-widget elementor-widget-theme-post-content" data-id="7c9bd7e3" data-element_type="widget" data-widget_type="theme-post-content.default">
				<div class="elementor-widget-container">
			<p>Este echo sucedió a en horas de la mañana cuando los trabajadores de recolección de residuos comenzaron a notar humo que salía del camión compactador.</p>
<p>Al vaciar el el mismo se percataron que una de las cajas traía dentro cenizas que estaban mal apagadas rápidamente se actuó para apagar estas cenizas.</p>
<p>Nicolas Ewdokimoff Secretario de Ambiente se refirió sobre el tema.</p>
<div style="width: 640px;" class="wp-video"><!--[if lt IE 9]><script>document.createElement('video');</script><![endif]-->
<video class="wp-video-shortcode" id="video-1586-1" width="640" height="352" preload="metadata" controls="controls"><source type="video/mp4" src="https://fmdelvalletrevelin.com.ar/wp-content/uploads/2022/01/WhatsApp-Video-2022-01-05-at-10.11.41.mp4?_=1" /><a href="https://fmdelvalletrevelin.com.ar/wp-content/uploads/2022/01/WhatsApp-Video-2022-01-05-at-10.11.41.mp4">https://fmdelvalletrevelin.com.ar/wp-content/uploads/2022/01/WhatsApp-Video-2022-01-05-at-10.11.41.mp4</a></video></div>
<p><img loading="lazy" class="wp-image-1588 alignnone" src="https://fmdelvalletrevelin.com.ar/wp-content/uploads/2022/01/WhatsApp-Image-2022-01-05-at-10.12.38.jpeg" alt="" width="507" height="507" srcset="https://fmdelvalletrevelin.com.ar/wp-content/uploads/2022/01/WhatsApp-Image-2022-01-05-at-10.12.38.jpeg 720w, https://fmdelvalletrevelin.com.ar/wp-content/uploads/2022/01/WhatsApp-Image-2022-01-05-at-10.12.38-300x300.jpeg 300w, https://fmdelvalletrevelin.com.ar/wp-content/uploads/2022/01/WhatsApp-Image-2022-01-05-at-10.12.38-150x150.jpeg 150w" sizes="(max-width: 507px) 100vw, 507px" /><img loading="lazy" class="wp-image-1589 alignnone" src="https://fmdelvalletrevelin.com.ar/wp-content/uploads/2022/01/WhatsApp-Image-2022-01-05-at-10.17.18.jpeg" alt="" width="505" height="505" srcset="https://fmdelvalletrevelin.com.ar/wp-content/uploads/2022/01/WhatsApp-Image-2022-01-05-at-10.17.18.jpeg 715w, https://fmdelvalletrevelin.com.ar/wp-content/uploads/2022/01/WhatsApp-Image-2022-01-05-at-10.17.18-300x300.jpeg 300w, https://fmdelvalletrevelin.com.ar/wp-content/uploads/2022/01/WhatsApp-Image-2022-01-05-at-10.17.18-150x150.jpeg 150w" sizes="(max-width: 505px) 100vw, 505px" /></p>

<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Relacionado</em></h3>
</div>		</div>
				</div>
				<div class="elementor-element elementor-element-7725700 elementor-share-buttons--skin-flat elementor-grid-5 elementor-grid-mobile-5 elementor-share-buttons--view-text elementor-share-buttons--color-custom elementor-share-buttons--shape-square elementor-widget elementor-widget-share-buttons" data-id="7725700" data-element_type="widget" data-widget_type="share-buttons.default">
				<div class="elementor-widget-container">
					<div class="elementor-grid">
								<div class="elementor-grid-item">
						<div class="elementor-share-btn elementor-share-btn_facebook">
																						<div class="elementor-share-btn__text">
																			<span class="elementor-share-btn__title">
										Facebook									</span>
																	</div>
													</div>
					</div>
									<div class="elementor-grid-item">
						<div class="elementor-share-btn elementor-share-btn_twitter">
																						<div class="elementor-share-btn__text">
																			<span class="elementor-share-btn__title">
										Twitter									</span>
																	</div>
													</div>
					</div>
									<div class="elementor-grid-item">
						<div class="elementor-share-btn elementor-share-btn_email">
																						<div class="elementor-share-btn__text">
																			<span class="elementor-share-btn__title">
										Email									</span>
																	</div>
													</div>
					</div>
									<div class="elementor-grid-item">
						<div class="elementor-share-btn elementor-share-btn_whatsapp">
																						<div class="elementor-share-btn__text">
																			<span class="elementor-share-btn__title">
										WhatsApp									</span>
																	</div>
													</div>
					</div>
									<div class="elementor-grid-item">
						<div class="elementor-share-btn elementor-share-btn_email">
																						<div class="elementor-share-btn__text">
																			<span class="elementor-share-btn__title">
										Instagram									</span>
																	</div>
													</div>
					</div>
						</div>
				</div>
				</div>
				<div class="elementor-element elementor-element-50db6616 elementor-author-box--link-yes elementor-author-box--image-valign-middle elementor-author-box--avatar-yes elementor-author-box--name-yes elementor-author-box--biography-yes elementor-widget elementor-widget-author-box" data-id="50db6616" data-element_type="widget" data-widget_type="author-box.default">
				<div class="elementor-widget-container">
					<div class="elementor-author-box">
							<a href="https://fmdelvalletrevelin.com.ar/author/taux2019/" class="elementor-author-box__avatar">
					<img src="https://fmdelvalletrevelin.com.ar/wp-content/uploads/2021/02/iconopagina-300x300.png" alt="Del Valle 99.9">
				</a>
			
			<div class="elementor-author-box__text">
									<a href="https://fmdelvalletrevelin.com.ar/author/taux2019/">
						<h4 class="elementor-author-box__name">Del Valle 99.9</h4>					</a>
				
									<div class="elementor-author-box__bio">
											</div>
				
									<a class="elementor-author-box__button elementor-button elementor-size-xs" href="https://fmdelvalletrevelin.com.ar/author/taux2019/">
						All Posts »					</a>
							</div>
		</div>
				</div>
				</div>
				<div class="elementor-element elementor-element-5221de48 elementor-widget elementor-widget-post-navigation" data-id="5221de48" data-element_type="widget" data-widget_type="post-navigation.default">
				<div class="elementor-widget-container">
					<div class="elementor-post-navigation">
			<div class="elementor-post-navigation__prev elementor-post-navigation__link">
				<a href="https://fmdelvalletrevelin.com.ar/2022/01/vuelven-las-actividades-culturales-a-trevelin/" rel="prev"><span class="post-navigation__arrow-wrapper post-navigation__arrow-prev"><i class="fa fa-angle-left" aria-hidden="true"></i><span class="elementor-screen-only">Prev</span></span><span class="elementor-post-navigation__link__prev"><span class="post-navigation__prev--label">Anterior</span><span class="post-navigation__prev--title">Vuelven las actividades Culturales a Trevelin.</span></span></a>			</div>
						<div class="elementor-post-navigation__next elementor-post-navigation__link">
				<a href="https://fmdelvalletrevelin.com.ar/2022/01/entrevista-a-la-jueza-mariel-suarez/" rel="next"><span class="elementor-post-navigation__link__next"><span class="post-navigation__next--label">Siguiente</span><span class="post-navigation__next--title">Entrevista a la Jueza Mariel Suárez.</span></span><span class="post-navigation__arrow-wrapper post-navigation__arrow-next"><i class="fa fa-angle-right" aria-hidden="true"></i><span class="elementor-screen-only">Next</span></span></a>			</div>
		</div>
				</div>
				</div>
				<div class="elementor-element elementor-element-25826eb6 elementor-widget-divider--view-line elementor-widget elementor-widget-divider" data-id="25826eb6" data-element_type="widget" data-widget_type="divider.default">
				<div class="elementor-widget-container">
					<div class="elementor-divider">
			<span class="elementor-divider-separator">
						</span>
		</div>
				</div>
				</div>
				<div class="elementor-element elementor-element-a0a8bfe elementor-widget elementor-widget-post-comments" data-id="a0a8bfe" data-element_type="widget" data-widget_type="post-comments.theme_comments">
				<div class="elementor-widget-container">
			<div id="comments" class="comments-area mg-card-box padding-20">

		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Deja una respuesta <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2022/01/cenizas-mal-apagada-dentro-de-una-caja/#respond" style="display:none;">Cancelar la respuesta</a></small></h3><form action="https://fmdelvalletrevelin.com.ar/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><p class="comment-notes"><span id="email-notes">Tu dirección de correo electrónico no será publicada.</span> Los campos obligatorios están marcados con <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Comentario</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Nombre <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p>
<p class="comment-form-email"><label for="email">Correo electrónico <span class="required">*</span></label> <input id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p>
<p class="comment-form-url"><label for="url">Web</label> <input id="url" name="url" type="url" value="" size="30" maxlength="200" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Publicar el comentario" /> <input type='hidden' name='comment_post_ID' value='1586' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p></form>	</div><!-- #respond -->
	</div><!-- #comments -->		</div>
				</div>
						</div>
					</div>
		</div>
				<div class="elementor-column elementor-col-50 elementor-top-column elementor-element elementor-element-f48e4c0" data-id="f48e4c0" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-c1baee1 elementor-widget elementor-widget-sidebar" data-id="c1baee1" data-element_type="widget" data-widget_type="sidebar.default">
				<div class="elementor-widget-container">
			<div id="custom_html-3" class="widget_text mg-widget widget_custom_html"><div class="mg-wid-title"><h6>99.9 Fm del Valle Trevelin En VIVO</h6></div><div class="textwidget custom-html-widget">[elementor-template id="92"]</div></div><div id="tiempo_widget-2" class="mg-widget tiempo_widget"><div class="tiempo-widget weather_widget_wrap"
                 data-text-color="#000000"
                 data-background="#becffb"
                 data-width="100"
                 data-days="3"
                 data-sunrise="on"
                 data-wind="on"
                 data-current="on"
                 data-language="spanish"
                 data-city="Trevelin"
                 data-country="Argentina">
    
                <div class="weather_widget_placeholder"></div>
                <div style="font-size: 14px;text-align: center;padding-top: 6px;padding-bottom: 4px;background: rgba(0,0,0,0.03);">
                    Data from <a target="_blank" href="https://www.tiempo3.com">Tiempo3.com</a>
                </div>
            </div></div><div id="media_image-4" class="mg-widget widget_media_image"><div class="mg-wid-title"><h6>Municipalidad de Trevelin</h6></div><a href="https://www.trevelin.gob.ar/"><img width="350" height="150" src="https://fmdelvalletrevelin.com.ar/wp-content/uploads/2019/07/logo_base1_0.jpg" class="image wp-image-109  attachment-full size-full" alt="" loading="lazy" style="max-width: 100%; height: auto;" srcset="https://fmdelvalletrevelin.com.ar/wp-content/uploads/2019/07/logo_base1_0.jpg 350w, https://fmdelvalletrevelin.com.ar/wp-content/uploads/2019/07/logo_base1_0-300x129.jpg 300w" sizes="(max-width: 350px) 100vw, 350px" /></a></div>		</div>
				</div>
						</div>
					</div>
		</div>
								</div>
					</div>
		</section>
				<section class="elementor-section elementor-top-section elementor-element elementor-element-7abc853 elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="7abc853" data-element_type="section" data-settings="{&quot;background_background&quot;:&quot;classic&quot;}">
						<div class="elementor-container elementor-column-gap-default">
							<div class="elementor-row">
					<div class="elementor-column elementor-col-50 elementor-top-column elementor-element elementor-element-780a6a0" data-id="780a6a0" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-f33c120 elementor-widget elementor-widget-heading" data-id="f33c120" data-element_type="widget" data-widget_type="heading.default">
				<div class="elementor-widget-container">
			<h2 class="elementor-heading-title elementor-size-default">DEL VALLE 99.9</h2>		</div>
				</div>
						</div>
					</div>
		</div>
				<div class="elementor-column elementor-col-50 elementor-top-column elementor-element elementor-element-c0c8267" data-id="c0c8267" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-f3bd2e9 elementor-widget elementor-widget-heading" data-id="f3bd2e9" data-element_type="widget" data-widget_type="heading.default">
				<div class="elementor-widget-container">
			<h2 class="elementor-heading-title elementor-size-default">Escuchate</h2>		</div>
				</div>
						</div>
					</div>
		</div>
								</div>
					</div>
		</section>
				<section class="elementor-section elementor-top-section elementor-element elementor-element-6aec8f5 elementor-section-stretched elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="6aec8f5" data-element_type="section" data-settings="{&quot;stretch_section&quot;:&quot;section-stretched&quot;}">
						<div class="elementor-container elementor-column-gap-default">
							<div class="elementor-row">
					<div class="elementor-column elementor-col-100 elementor-top-column elementor-element elementor-element-ec9e4a4" data-id="ec9e4a4" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-f873663 elementor-widget elementor-widget-heading" data-id="f873663" data-element_type="widget" data-widget_type="heading.default">
				<div class="elementor-widget-container">
			<h2 class="elementor-heading-title elementor-size-default">Te podría interesar</h2>		</div>
				</div>
				<div class="elementor-element elementor-element-880f821 elementor-grid-3 elementor-grid-tablet-2 elementor-grid-mobile-1 elementor-posts--thumbnail-top elementor-card-shadow-yes elementor-posts__hover-gradient elementor-widget elementor-widget-posts" data-id="880f821" data-element_type="widget" data-settings="{&quot;cards_columns&quot;:&quot;3&quot;,&quot;cards_columns_tablet&quot;:&quot;2&quot;,&quot;cards_columns_mobile&quot;:&quot;1&quot;,&quot;cards_row_gap&quot;:{&quot;unit&quot;:&quot;px&quot;,&quot;size&quot;:35,&quot;sizes&quot;:[]}}" data-widget_type="posts.cards">
				<div class="elementor-widget-container">
					<div class="elementor-posts-container elementor-posts elementor-posts--skin-cards elementor-grid">
				<article class="elementor-post elementor-grid-item post-1595 post type-post status-publish format-standard has-post-thumbnail hentry category-destacada category-trevelin">
			<div class="elementor-post__card">
				<a class="elementor-post__thumbnail__link" href="https://fmdelvalletrevelin.com.ar/2022/01/aldea-escolar-tiene-nueva-junta-vecinal/" >
			<div class="elementor-post__thumbnail"><img width="300" height="290" src="https://fmdelvalletrevelin.com.ar/wp-content/uploads/2022/01/WhatsApp-Image-2022-01-05-at-16.35.18-1-300x290.jpeg" class="attachment-medium size-medium" alt="" loading="lazy" srcset="https://fmdelvalletrevelin.com.ar/wp-content/uploads/2022/01/WhatsApp-Image-2022-01-05-at-16.35.18-1-300x290.jpeg 300w, https://fmdelvalletrevelin.com.ar/wp-content/uploads/2022/01/WhatsApp-Image-2022-01-05-at-16.35.18-1-1024x991.jpeg 1024w, https://fmdelvalletrevelin.com.ar/wp-content/uploads/2022/01/WhatsApp-Image-2022-01-05-at-16.35.18-1-768x743.jpeg 768w, https://fmdelvalletrevelin.com.ar/wp-content/uploads/2022/01/WhatsApp-Image-2022-01-05-at-16.35.18-1.jpeg 1280w" sizes="(max-width: 300px) 100vw, 300px" /></div>
		</a>
				<div class="elementor-post__badge">Destacada</div>
				<div class="elementor-post__text">
				<h3 class="elementor-post__title">
			<a href="https://fmdelvalletrevelin.com.ar/2022/01/aldea-escolar-tiene-nueva-junta-vecinal/" >
				Aldea Escolar tiene nueva Junta Vecinal			</a>
		</h3>
					<a class="elementor-post__read-more" href="https://fmdelvalletrevelin.com.ar/2022/01/aldea-escolar-tiene-nueva-junta-vecinal/" >
							</a>
				</div>
				<div class="elementor-post__meta-data">
					<span class="elementor-post-date">
			enero 5, 2022		</span>
				<span class="elementor-post-time">
			10:55 pm		</span>
				</div>
					</div>
		</article>
				<article class="elementor-post elementor-grid-item post-1591 post type-post status-publish format-standard has-post-thumbnail hentry category-destacada category-provinciales">
			<div class="elementor-post__card">
				<a class="elementor-post__thumbnail__link" href="https://fmdelvalletrevelin.com.ar/2022/01/entrevista-a-la-jueza-mariel-suarez/" >
			<div class="elementor-post__thumbnail"><img width="300" height="225" src="https://fmdelvalletrevelin.com.ar/wp-content/uploads/2022/01/mariel-suarez-jueza-300x225.jpg" class="attachment-medium size-medium" alt="" loading="lazy" srcset="https://fmdelvalletrevelin.com.ar/wp-content/uploads/2022/01/mariel-suarez-jueza-300x225.jpg 300w, https://fmdelvalletrevelin.com.ar/wp-content/uploads/2022/01/mariel-suarez-jueza.jpg 540w" sizes="(max-width: 300px) 100vw, 300px" /></div>
		</a>
				<div class="elementor-post__badge">Destacada</div>
				<div class="elementor-post__text">
				<h3 class="elementor-post__title">
			<a href="https://fmdelvalletrevelin.com.ar/2022/01/entrevista-a-la-jueza-mariel-suarez/" >
				Entrevista a la Jueza Mariel Suárez.			</a>
		</h3>
					<a class="elementor-post__read-more" href="https://fmdelvalletrevelin.com.ar/2022/01/entrevista-a-la-jueza-mariel-suarez/" >
							</a>
				</div>
				<div class="elementor-post__meta-data">
					<span class="elementor-post-date">
			enero 5, 2022		</span>
				<span class="elementor-post-time">
			12:36 pm		</span>
				</div>
					</div>
		</article>
				<article class="elementor-post elementor-grid-item post-1579 post type-post status-publish format-standard has-post-thumbnail hentry category-destacada category-trevelin">
			<div class="elementor-post__card">
				<a class="elementor-post__thumbnail__link" href="https://fmdelvalletrevelin.com.ar/2022/01/vuelven-las-actividades-culturales-a-trevelin/" >
			<div class="elementor-post__thumbnail"><img width="300" height="300" src="https://fmdelvalletrevelin.com.ar/wp-content/uploads/2022/01/155385318_X-FqZ1xzm5z3eSji2He3wXB93dFWWo2rJ_7x6d1jdFM-300x300.jpg" class="attachment-medium size-medium" alt="" loading="lazy" srcset="https://fmdelvalletrevelin.com.ar/wp-content/uploads/2022/01/155385318_X-FqZ1xzm5z3eSji2He3wXB93dFWWo2rJ_7x6d1jdFM-300x300.jpg 300w, https://fmdelvalletrevelin.com.ar/wp-content/uploads/2022/01/155385318_X-FqZ1xzm5z3eSji2He3wXB93dFWWo2rJ_7x6d1jdFM-150x150.jpg 150w, https://fmdelvalletrevelin.com.ar/wp-content/uploads/2022/01/155385318_X-FqZ1xzm5z3eSji2He3wXB93dFWWo2rJ_7x6d1jdFM.jpg 600w" sizes="(max-width: 300px) 100vw, 300px" /></div>
		</a>
				<div class="elementor-post__badge">Destacada</div>
				<div class="elementor-post__text">
				<h3 class="elementor-post__title">
			<a href="https://fmdelvalletrevelin.com.ar/2022/01/vuelven-las-actividades-culturales-a-trevelin/" >
				Vuelven las actividades Culturales a Trevelin.			</a>
		</h3>
					<a class="elementor-post__read-more" href="https://fmdelvalletrevelin.com.ar/2022/01/vuelven-las-actividades-culturales-a-trevelin/" >
							</a>
				</div>
				<div class="elementor-post__meta-data">
					<span class="elementor-post-date">
			enero 3, 2022		</span>
				<span class="elementor-post-time">
			12:57 pm		</span>
				</div>
					</div>
		</article>
				</div>
				</div>
				</div>
						</div>
					</div>
		</div>
								</div>
					</div>
		</section>
				<section class="elementor-section elementor-top-section elementor-element elementor-element-f8f8cfb elementor-section-stretched elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="f8f8cfb" data-element_type="section" data-settings="{&quot;stretch_section&quot;:&quot;section-stretched&quot;,&quot;background_background&quot;:&quot;classic&quot;}">
						<div class="elementor-container elementor-column-gap-default">
							<div class="elementor-row">
					<div class="elementor-column elementor-col-100 elementor-top-column elementor-element elementor-element-ea3c1c5" data-id="ea3c1c5" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-f4c8acd elementor-widget elementor-widget-image" data-id="f4c8acd" data-element_type="widget" data-widget_type="image.default">
				<div class="elementor-widget-container">
					<div class="elementor-image">
										<img width="512" height="512" src="https://fmdelvalletrevelin.com.ar/wp-content/uploads/2021/02/cropped-Logos-1.png" class="attachment-large size-large" alt="" loading="lazy" srcset="https://fmdelvalletrevelin.com.ar/wp-content/uploads/2021/02/cropped-Logos-1.png 512w, https://fmdelvalletrevelin.com.ar/wp-content/uploads/2021/02/cropped-Logos-1-300x300.png 300w, https://fmdelvalletrevelin.com.ar/wp-content/uploads/2021/02/cropped-Logos-1-150x150.png 150w, https://fmdelvalletrevelin.com.ar/wp-content/uploads/2021/02/cropped-Logos-1-270x270.png 270w, https://fmdelvalletrevelin.com.ar/wp-content/uploads/2021/02/cropped-Logos-1-192x192.png 192w, https://fmdelvalletrevelin.com.ar/wp-content/uploads/2021/02/cropped-Logos-1-180x180.png 180w, https://fmdelvalletrevelin.com.ar/wp-content/uploads/2021/02/cropped-Logos-1-32x32.png 32w" sizes="(max-width: 512px) 100vw, 512px" />											</div>
				</div>
				</div>
				<div class="elementor-element elementor-element-158af7b elementor-shape-circle elementor-grid-0 e-grid-align-center elementor-widget elementor-widget-social-icons" data-id="158af7b" data-element_type="widget" data-widget_type="social-icons.default">
				<div class="elementor-widget-container">
					<div class="elementor-social-icons-wrapper elementor-grid">
							<div class="elementor-grid-item">
					<a class="elementor-icon elementor-social-icon elementor-social-icon-facebook elementor-repeater-item-4091dc1" href="https://www.facebook.com/Fmdelvalletrevelin99.9Mhz/" target="_blank">
						<span class="elementor-screen-only">Facebook</span>
						<i class="fab fa-facebook"></i>					</a>
				</div>
							<div class="elementor-grid-item">
					<a class="elementor-icon elementor-social-icon elementor-social-icon-twitter elementor-repeater-item-c5c8492" href="https://twitter.com/fmdelvalle999" target="_blank">
						<span class="elementor-screen-only">Twitter</span>
						<i class="fab fa-twitter"></i>					</a>
				</div>
							<div class="elementor-grid-item">
					<a class="elementor-icon elementor-social-icon elementor-social-icon-instagram elementor-repeater-item-fdc1320" href="https://www.instagram.com/fmdelvalle99.9/" target="_blank">
						<span class="elementor-screen-only">Instagram</span>
						<i class="fab fa-instagram"></i>					</a>
				</div>
					</div>
				</div>
				</div>
				<div class="elementor-element elementor-element-8f52a2d elementor-widget elementor-widget-text-editor" data-id="8f52a2d" data-element_type="widget" data-widget_type="text-editor.default">
				<div class="elementor-widget-container">
					<div class="elementor-text-editor elementor-clearfix"><p>PUBLICIDAD &#8211; CONTACTO</p></div>
				</div>
				</div>
				<div class="elementor-element elementor-element-a510c8b elementor-widget elementor-widget-text-editor" data-id="a510c8b" data-element_type="widget" data-widget_type="text-editor.default">
				<div class="elementor-widget-container">
					<div class="elementor-text-editor elementor-clearfix"><p><b>FM del Valle Trevelin 99.9 </b>| John Daniel Evans CP 9030 &#8211; -54 02945 48-0887-  Trevelin &#8211; Chubut -Patagonia Argentina &#8211; 2019© </p></div>
				</div>
				</div>
						</div>
					</div>
		</div>
								</div>
					</div>
		</section>
				</div>
		</div>
		  <div class="container-fluid mr-bot40 mg-posts-sec-inner">
        <div class="missed-inner">
        <div class="row">
                        <div class="col-md-12">
                <div class="mg-sec-title">
                    <!-- mg-sec-title -->
                    <h4>You missed</h4>
                </div>
            </div>
                            <!--col-md-3-->
                <div class="col-md-3 col-sm-6 pulse animated">
               <div class="mg-blog-post-3 minh back-img" 
                                                        style="background-image: url('https://fmdelvalletrevelin.com.ar/wp-content/uploads/2022/01/WhatsApp-Image-2022-01-05-at-16.35.18-1.jpeg');" >
                            <a class="link-div" href="https://fmdelvalletrevelin.com.ar/2022/01/aldea-escolar-tiene-nueva-junta-vecinal/"></a>
                    <div class="mg-blog-inner">
                      <div class="mg-blog-category">
                      <a class="newsup-categories category-color-1" href="https://fmdelvalletrevelin.com.ar/category/destacada/" alt="Ver todas las entradas en Destacada"> 
                                 Destacada
                             </a><a class="newsup-categories category-color-1" href="https://fmdelvalletrevelin.com.ar/category/trevelin/" alt="Ver todas las entradas en Trevelin"> 
                                 Trevelin
                             </a>                      </div>
                      <h4 class="title"> <a href="https://fmdelvalletrevelin.com.ar/2022/01/aldea-escolar-tiene-nueva-junta-vecinal/" title="Permalink to: Aldea Escolar tiene nueva Junta Vecinal"> Aldea Escolar tiene nueva Junta Vecinal</a> </h4>
                          <div class="mg-blog-meta">
        <span class="mg-blog-date"><i class="fa fa-clock-o"></i>
         <a href="https://fmdelvalletrevelin.com.ar/2022/01/">
         Ene 5, 2022</a></span>
         <a class="auth" href="https://fmdelvalletrevelin.com.ar/author/taux2019/"><i class="fa fa-user-circle-o"></i> 
        Del Valle 99.9</a>
         
    </div>
                        </div>
                </div>
            </div>
            <!--/col-md-3-->
                         <!--col-md-3-->
                <div class="col-md-3 col-sm-6 pulse animated">
               <div class="mg-blog-post-3 minh back-img" 
                                                        style="background-image: url('https://fmdelvalletrevelin.com.ar/wp-content/uploads/2022/01/mariel-suarez-jueza.jpg');" >
                            <a class="link-div" href="https://fmdelvalletrevelin.com.ar/2022/01/entrevista-a-la-jueza-mariel-suarez/"></a>
                    <div class="mg-blog-inner">
                      <div class="mg-blog-category">
                      <a class="newsup-categories category-color-1" href="https://fmdelvalletrevelin.com.ar/category/destacada/" alt="Ver todas las entradas en Destacada"> 
                                 Destacada
                             </a><a class="newsup-categories category-color-1" href="https://fmdelvalletrevelin.com.ar/category/provinciales/" alt="Ver todas las entradas en Provinciales"> 
                                 Provinciales
                             </a>                      </div>
                      <h4 class="title"> <a href="https://fmdelvalletrevelin.com.ar/2022/01/entrevista-a-la-jueza-mariel-suarez/" title="Permalink to: Entrevista a la Jueza Mariel Suárez."> Entrevista a la Jueza Mariel Suárez.</a> </h4>
                          <div class="mg-blog-meta">
        <span class="mg-blog-date"><i class="fa fa-clock-o"></i>
         <a href="https://fmdelvalletrevelin.com.ar/2022/01/">
         Ene 5, 2022</a></span>
         <a class="auth" href="https://fmdelvalletrevelin.com.ar/author/taux2019/"><i class="fa fa-user-circle-o"></i> 
        Del Valle 99.9</a>
         
    </div>
                        </div>
                </div>
            </div>
            <!--/col-md-3-->
                         <!--col-md-3-->
                <div class="col-md-3 col-sm-6 pulse animated">
               <div class="mg-blog-post-3 minh back-img" 
                                                        style="background-image: url('https://fmdelvalletrevelin.com.ar/wp-content/uploads/2022/01/WhatsApp-Image-2022-01-05-at-10.12.38.jpeg');" >
                            <a class="link-div" href="https://fmdelvalletrevelin.com.ar/2022/01/cenizas-mal-apagada-dentro-de-una-caja/"></a>
                    <div class="mg-blog-inner">
                      <div class="mg-blog-category">
                      <a class="newsup-categories category-color-1" href="https://fmdelvalletrevelin.com.ar/category/destacada/" alt="Ver todas las entradas en Destacada"> 
                                 Destacada
                             </a><a class="newsup-categories category-color-1" href="https://fmdelvalletrevelin.com.ar/category/trevelin/" alt="Ver todas las entradas en Trevelin"> 
                                 Trevelin
                             </a>                      </div>
                      <h4 class="title"> <a href="https://fmdelvalletrevelin.com.ar/2022/01/cenizas-mal-apagada-dentro-de-una-caja/" title="Permalink to: Cenizas mal apagada dentro de una caja."> Cenizas mal apagada dentro de una caja.</a> </h4>
                          <div class="mg-blog-meta">
        <span class="mg-blog-date"><i class="fa fa-clock-o"></i>
         <a href="https://fmdelvalletrevelin.com.ar/2022/01/">
         Ene 5, 2022</a></span>
         <a class="auth" href="https://fmdelvalletrevelin.com.ar/author/taux2019/"><i class="fa fa-user-circle-o"></i> 
        Del Valle 99.9</a>
         
    </div>
                        </div>
                </div>
            </div>
            <!--/col-md-3-->
                         <!--col-md-3-->
                <div class="col-md-3 col-sm-6 pulse animated">
               <div class="mg-blog-post-3 minh back-img" 
                                                        style="background-image: url('https://fmdelvalletrevelin.com.ar/wp-content/uploads/2022/01/155385318_X-FqZ1xzm5z3eSji2He3wXB93dFWWo2rJ_7x6d1jdFM.jpg');" >
                            <a class="link-div" href="https://fmdelvalletrevelin.com.ar/2022/01/vuelven-las-actividades-culturales-a-trevelin/"></a>
                    <div class="mg-blog-inner">
                      <div class="mg-blog-category">
                      <a class="newsup-categories category-color-1" href="https://fmdelvalletrevelin.com.ar/category/destacada/" alt="Ver todas las entradas en Destacada"> 
                                 Destacada
                             </a><a class="newsup-categories category-color-1" href="https://fmdelvalletrevelin.com.ar/category/trevelin/" alt="Ver todas las entradas en Trevelin"> 
                                 Trevelin
                             </a>                      </div>
                      <h4 class="title"> <a href="https://fmdelvalletrevelin.com.ar/2022/01/vuelven-las-actividades-culturales-a-trevelin/" title="Permalink to: Vuelven las actividades Culturales a Trevelin."> Vuelven las actividades Culturales a Trevelin.</a> </h4>
                          <div class="mg-blog-meta">
        <span class="mg-blog-date"><i class="fa fa-clock-o"></i>
         <a href="https://fmdelvalletrevelin.com.ar/2022/01/">
         Ene 3, 2022</a></span>
         <a class="auth" href="https://fmdelvalletrevelin.com.ar/author/taux2019/"><i class="fa fa-user-circle-o"></i> 
        Del Valle 99.9</a>
         
    </div>
                        </div>
                </div>
            </div>
            <!--/col-md-3-->
                     

                </div>
            </div>
        </div>
<!--==================== FOOTER AREA ====================-->
        <footer> 
            <div class="overlay" style="background-color: ;">
                <!--Start mg-footer-widget-area-->
                                 <!--End mg-footer-widget-area-->
                <!--Start mg-footer-widget-area-->
                <div class="mg-footer-bottom-area">
                    <div class="container-fluid">
                        <div class="divide-line"></div>
                        <div class="row align-items-center">
                            <!--col-md-4-->
                            <div class="col-md-6">
                                                             <div class="site-branding-text">
                              <h1 class="site-title"> <a href="https://fmdelvalletrevelin.com.ar/" rel="home">Fm del Valle Trevelin</a></h1>
                              <p class="site-description">&quot;El aire que queremos&quot;</p>
                              </div>
                                                          </div>

                             
                            <div class="col-md-6 text-right text-xs">
                                
                            <ul class="mg-social">
                                                                        <a target="_blank" href="">
                                                                        <a target="_blank"  href="">
                                                                         
                                                                 </ul>


                            </div>
                            <!--/col-md-4-->  
                             
                        </div>
                        <!--/row-->
                    </div>
                    <!--/container-->
                </div>
                <!--End mg-footer-widget-area-->

                <div class="mg-footer-copyright">
                    <div class="container-fluid">
                        <div class="row">
                            <div class="col-md-6 text-xs">
                                <p>
                                <a href="https://es.wordpress.org/">
								Funciona gracias a WordPress								</a>
								<span class="sep"> | </span>
								Tema: Newsup de <a href="https://themeansar.com/" rel="designer">Themeansar</a>								</p>
                            </div>



                            <div class="col-md-6 text-right text-xs">
                                <ul class="info-right"><li class="nav-item menu-item "><a class="nav-link " href="https://fmdelvalletrevelin.com.ar/" title="Home">Home</a></li><li class="nav-item menu-item page_item dropdown page-item-204"><a class="nav-link" href="https://fmdelvalletrevelin.com.ar/99-9-fm-del-valle-trevelin/">99.9 FM del Valle Trevelin</a></li><li class="nav-item menu-item page_item dropdown page-item-37"><a class="nav-link" href="https://fmdelvalletrevelin.com.ar/contacto/">Contacto</a></li><li class="nav-item menu-item page_item dropdown page-item-6"><a class="nav-link" href="https://fmdelvalletrevelin.com.ar/fm-del-valle-trevelin-el-aire-que-queremos/">Fm del Valle Trevelin «El aire que queremos»</a></li><li class="nav-item menu-item page_item dropdown page-item-71"><a class="nav-link" href="https://fmdelvalletrevelin.com.ar/nuestra-programacion/">Nuestra Programación</a></li><li class="nav-item menu-item page_item dropdown page-item-39"><a class="nav-link" href="https://fmdelvalletrevelin.com.ar/quienes-somos/">Quienes Somos?</a></li><li class="nav-item menu-item page_item dropdown page-item-45"><a class="nav-link" href="https://fmdelvalletrevelin.com.ar/trevelin/">Trevelin</a></li><li class="nav-item menu-item page_item dropdown page-item-822"><a class="nav-link" href="https://fmdelvalletrevelin.com.ar/home/nacionales/">Nacionales</a></li></ul>
                            </div>
                        </div>
                    </div>
                </div>
            </div>
            <!--/overlay-->
        </footer>
        <!--/footer-->
    </div>
    <!--/wrapper-->
    <!--Scroll To Top-->
    <a href="#" class="ta_upscr bounceInup animated"><i class="fa fa-angle-up"></i></a>
    <!--/Scroll To Top-->
<!-- /Scroll To Top -->
<link rel='stylesheet' id='elementor-icons-fa-solid-css'  href='https://fmdelvalletrevelin.com.ar/wp-content/plugins/elementor/assets/lib/font-awesome/css/solid.min.css?ver=5.15.1' type='text/css' media='all' />
<script type='text/javascript' src='//cdn.jsdelivr.net/npm/@popperjs/core@2.10.2/dist/umd/popper.min.js?ver=2.10.2' id='bootstrap_popper-js'></script>
<script type='text/javascript' src='//cdn.jsdelivr.net/npm/bootstrap@5.1.3/dist/js/bootstrap.min.js?ver=5.1.3' id='bootstrap_javascript-js'></script>
<script type='text/javascript' id='ppress-frontend-script-js-extra'>
/* <![CDATA[ */
var pp_ajax_form = {"ajaxurl":"https:\/\/fmdelvalletrevelin.com.ar\/wp-admin\/admin-ajax.php","confirm_delete":"Are you sure?","deleting_text":"Deleting...","deleting_error":"An error occurred. Please try again.","nonce":"fbbc810b89","disable_ajax_form":"false"};
/* ]]> */
</script>
<script type='text/javascript' src='https://fmdelvalletrevelin.com.ar/wp-content/plugins/wp-user-avatar/assets/js/frontend.min.js?ver=3.2.5' id='ppress-frontend-script-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.8.2/wp-includes/js/comment-reply.min.js' id='comment-reply-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.8.2/wp-includes/js/wp-embed.min.js' id='wp-embed-js'></script>
<script type='text/javascript' id='mediaelement-core-js-before'>
var mejsL10n = {"language":"es","strings":{"mejs.download-file":"Descargar archivo","mejs.install-flash":"Est\u00e1s usando un navegador que no tiene Flash activo o instalado. Por favor, activa el componente del reproductor Flash o descarga la \u00faltima versi\u00f3n desde https:\/\/get.adobe.com\/flashplayer\/","mejs.fullscreen":"Pantalla completa","mejs.play":"Reproducir","mejs.pause":"Pausa","mejs.time-slider":"Control de tiempo","mejs.time-help-text":"Usa las teclas de direcci\u00f3n izquierda\/derecha para avanzar un segundo y las flechas arriba\/abajo para avanzar diez segundos.","mejs.live-broadcast":"Transmisi\u00f3n en vivo","mejs.volume-help-text":"Utiliza las teclas de flecha arriba\/abajo para aumentar o disminuir el volumen.","mejs.unmute":"Activar el sonido","mejs.mute":"Silenciar","mejs.volume-slider":"Control de volumen","mejs.video-player":"Reproductor de v\u00eddeo","mejs.audio-player":"Reproductor de audio","mejs.captions-subtitles":"Pies de foto \/ Subt\u00edtulos","mejs.captions-chapters":"Cap\u00edtulos","mejs.none":"Ninguna","mejs.afrikaans":"Afrik\u00e1ans","mejs.albanian":"Albano","mejs.arabic":"\u00c1rabe","mejs.belarusian":"Bielorruso","mejs.bulgarian":"B\u00falgaro","mejs.catalan":"Catal\u00e1n","mejs.chinese":"Chino","mejs.chinese-simplified":"Chino (Simplificado)","mejs.chinese-traditional":"Chino (Tradicional)","mejs.croatian":"Croata","mejs.czech":"Checo","mejs.danish":"Dan\u00e9s","mejs.dutch":"Neerland\u00e9s","mejs.english":"Ingl\u00e9s","mejs.estonian":"Estonio","mejs.filipino":"Filipino","mejs.finnish":"Fin\u00e9s","mejs.french":"Franc\u00e9s","mejs.galician":"Gallego","mejs.german":"Alem\u00e1n","mejs.greek":"Griego","mejs.haitian-creole":"Creole haitiano","mejs.hebrew":"Hebreo","mejs.hindi":"Indio","mejs.hungarian":"H\u00fangaro","mejs.icelandic":"Island\u00e9s","mejs.indonesian":"Indonesio","mejs.irish":"Irland\u00e9s","mejs.italian":"Italiano","mejs.japanese":"Japon\u00e9s","mejs.korean":"Coreano","mejs.latvian":"Let\u00f3n","mejs.lithuanian":"Lituano","mejs.macedonian":"Macedonio","mejs.malay":"Malayo","mejs.maltese":"Malt\u00e9s","mejs.norwegian":"Noruego","mejs.persian":"Persa","mejs.polish":"Polaco","mejs.portuguese":"Portugu\u00e9s","mejs.romanian":"Rumano","mejs.russian":"Ruso","mejs.serbian":"Serbio","mejs.slovak":"Eslovaco","mejs.slovenian":"Esloveno","mejs.spanish":"Espa\u00f1ol","mejs.swahili":"Swahili","mejs.swedish":"Sueco","mejs.tagalog":"Tagalo","mejs.thai":"Tailand\u00e9s","mejs.turkish":"Turco","mejs.ukrainian":"Ukraniano","mejs.vietnamese":"Vietnamita","mejs.welsh":"Gal\u00e9s","mejs.yiddish":"Yiddish"}};
</script>
<script type='text/javascript' src='https://c0.wp.com/c/5.8.2/wp-includes/js/mediaelement/mediaelement-and-player.min.js' id='mediaelement-core-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.8.2/wp-includes/js/mediaelement/mediaelement-migrate.min.js' id='mediaelement-migrate-js'></script>
<script type='text/javascript' id='mediaelement-js-extra'>
/* <![CDATA[ */
var _wpmejsSettings = {"pluginPath":"\/wp-includes\/js\/mediaelement\/","classPrefix":"mejs-","stretching":"responsive"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/c/5.8.2/wp-includes/js/mediaelement/wp-mediaelement.min.js' id='wp-mediaelement-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.8.2/wp-includes/js/mediaelement/renderers/vimeo.min.js' id='mediaelement-vimeo-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.8.2/wp-includes/js/imagesloaded.min.js' id='imagesloaded-js'></script>
<script type='text/javascript' src='https://fmdelvalletrevelin.com.ar/wp-content/themes/newsup/js/custom.js?ver=5.8.2' id='newsup-custom-js'></script>
<script type='text/javascript' src='https://fmdelvalletrevelin.com.ar/wp-content/plugins/elementor/assets/js/webpack.runtime.min.js?ver=3.1.1' id='elementor-webpack-runtime-js'></script>
<script type='text/javascript' src='https://fmdelvalletrevelin.com.ar/wp-content/plugins/elementor/assets/js/frontend-modules.min.js?ver=3.1.1' id='elementor-frontend-modules-js'></script>
<script type='text/javascript' src='https://fmdelvalletrevelin.com.ar/wp-content/plugins/elementor-pro/assets/lib/sticky/jquery.sticky.min.js?ver=3.0.10' id='elementor-sticky-js'></script>
<script type='text/javascript' id='elementor-pro-frontend-js-before'>
var ElementorProFrontendConfig = {"ajaxurl":"https:\/\/fmdelvalletrevelin.com.ar\/wp-admin\/admin-ajax.php","nonce":"0dc129e8c8","i18n":{"toc_no_headings_found":"No headings were found on this page."},"shareButtonsNetworks":{"facebook":{"title":"Facebook","has_counter":true},"twitter":{"title":"Twitter"},"google":{"title":"Google+","has_counter":true},"linkedin":{"title":"LinkedIn","has_counter":true},"pinterest":{"title":"Pinterest","has_counter":true},"reddit":{"title":"Reddit","has_counter":true},"vk":{"title":"VK","has_counter":true},"odnoklassniki":{"title":"OK","has_counter":true},"tumblr":{"title":"Tumblr"},"digg":{"title":"Digg"},"skype":{"title":"Skype"},"stumbleupon":{"title":"StumbleUpon","has_counter":true},"mix":{"title":"Mix"},"telegram":{"title":"Telegram"},"pocket":{"title":"Pocket","has_counter":true},"xing":{"title":"XING","has_counter":true},"whatsapp":{"title":"WhatsApp"},"email":{"title":"Email"},"print":{"title":"Print"}},"facebook_sdk":{"lang":"es_ES","app_id":""},"lottie":{"defaultAnimationUrl":"https:\/\/fmdelvalletrevelin.com.ar\/wp-content\/plugins\/elementor-pro\/modules\/lottie\/assets\/animations\/default.json"}};
</script>
<script type='text/javascript' src='https://fmdelvalletrevelin.com.ar/wp-content/plugins/elementor-pro/assets/js/frontend.min.js?ver=3.0.10' id='elementor-pro-frontend-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.8.2/wp-includes/js/jquery/ui/core.min.js' id='jquery-ui-core-js'></script>
<script type='text/javascript' src='https://fmdelvalletrevelin.com.ar/wp-content/plugins/elementor/assets/lib/dialog/dialog.min.js?ver=4.8.1' id='elementor-dialog-js'></script>
<script type='text/javascript' src='https://fmdelvalletrevelin.com.ar/wp-content/plugins/elementor/assets/lib/waypoints/waypoints.min.js?ver=4.0.2' id='elementor-waypoints-js'></script>
<script type='text/javascript' src='https://fmdelvalletrevelin.com.ar/wp-content/plugins/elementor/assets/lib/share-link/share-link.min.js?ver=3.1.1' id='share-link-js'></script>
<script type='text/javascript' src='https://fmdelvalletrevelin.com.ar/wp-content/plugins/elementor/assets/lib/swiper/swiper.min.js?ver=5.3.6' id='swiper-js'></script>
<script type='text/javascript' id='elementor-frontend-js-before'>
var elementorFrontendConfig = {"environmentMode":{"edit":false,"wpPreview":false,"isScriptDebug":false,"isImprovedAssetsLoading":false},"i18n":{"shareOnFacebook":"Compartir en Facebook","shareOnTwitter":"Compartir en Twitter","pinIt":"Pinear","download":"Descargar","downloadImage":"Descargar imagen","fullscreen":"Pantalla completa","zoom":"Zoom","share":"Compartir","playVideo":"Reproducir v\u00eddeo","previous":"Anterior","next":"Siguiente","close":"Cerrar"},"is_rtl":false,"breakpoints":{"xs":0,"sm":480,"md":768,"lg":1025,"xl":1440,"xxl":1600},"version":"3.1.1","is_static":false,"experimentalFeatures":[],"urls":{"assets":"https:\/\/fmdelvalletrevelin.com.ar\/wp-content\/plugins\/elementor\/assets\/"},"settings":{"page":[],"editorPreferences":[]},"kit":{"global_image_lightbox":"yes","lightbox_enable_counter":"yes","lightbox_enable_fullscreen":"yes","lightbox_enable_zoom":"yes","lightbox_enable_share":"yes","lightbox_title_src":"title","lightbox_description_src":"description"},"post":{"id":1586,"title":"Cenizas%20mal%20apagada%20dentro%20de%20una%20caja.%20%E2%80%93%20Fm%20del%20Valle%20Trevelin","excerpt":"","featuredImage":"https:\/\/fmdelvalletrevelin.com.ar\/wp-content\/uploads\/2022\/01\/WhatsApp-Image-2022-01-05-at-10.12.38.jpeg"}};
</script>
<script type='text/javascript' src='https://fmdelvalletrevelin.com.ar/wp-content/plugins/elementor/assets/js/frontend.min.js?ver=3.1.1' id='elementor-frontend-js'></script>
<script type='text/javascript' src='https://fmdelvalletrevelin.com.ar/wp-content/plugins/elementor/assets/js/preloaded-elements-handlers.min.js?ver=3.1.1' id='preloaded-elements-handlers-js'></script>
	<script>
	/(trident|msie)/i.test(navigator.userAgent)&&document.getElementById&&window.addEventListener&&window.addEventListener("hashchange",function(){var t,e=location.hash.substring(1);/^[A-z0-9_-]+$/.test(e)&&(t=document.getElementById(e))&&(/^(?:a|select|input|button|textarea)$/i.test(t.tagName)||(t.tabIndex=-1),t.focus())},!1);
	</script>
	<script src='https://stats.wp.com/e-202201.js' defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:10.4',blog:'190488774',post:'1586',tz:'-3',srv:'fmdelvalletrevelin.com.ar'} ]);
	_stq.push([ 'clickTrackerInit', '190488774', '1586' ]);
</script>
</body>
</html>