<!DOCTYPE html>
<html lang="es">
<head>
	<meta charset="UTF-8">
	<link rel="profile" href="https://gmpg.org/xfn/11">
	<meta name='robots' content='max-image-preview:large' />

	<!-- This site is optimized with the Yoast SEO plugin v15.8 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Aldea Escolar renueva autoridades de la Junta Vecinal. - Fm del Valle Trevelin</title>
	<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://fmdelvalletrevelin.com.ar/2021/11/aldea-escolar-renueva-autoridades-de-la-junta-vecinal/" />
	<meta property="og:locale" content="es_ES" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Aldea Escolar renueva autoridades de la Junta Vecinal. - Fm del Valle Trevelin" />
	<meta property="og:description" content="SE CONFORMÓ LA JUNTA ELECTORAL Y SE DIO A CONOCER EL CRONOGRAMA. Tras algunas reuniones previas, este pasado miércoles se conformó la Junta Electoral que fiscalizará el proceso electoral de renovación de autoridades de la Junta Vecinal de Aldea Escolar Los Rápidos. Las concejalas Claudia Garitano; Sandra Muñoz y Ana Laura Ortiz y el secretario ... Leer más" />
	<meta property="og:url" content="https://fmdelvalletrevelin.com.ar/2021/11/aldea-escolar-renueva-autoridades-de-la-junta-vecinal/" />
	<meta property="og:site_name" content="Fm del Valle Trevelin" />
	<meta property="article:published_time" content="2021-11-12T12:37:39+00:00" />
	<meta property="og:image" content="https://fmdelvalletrevelin.com.ar/wp-content/uploads/2021/11/WhatsApp-Image-2021-11-12-at-09.23.19.jpeg" />
	<meta property="og:image:width" content="1280" />
	<meta property="og:image:height" content="960" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:label1" content="Escrito por">
	<meta name="twitter:data1" content="Del Valle 99.9">
	<meta name="twitter:label2" content="Tiempo de lectura">
	<meta name="twitter:data2" content="1 minuto">
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://fmdelvalletrevelin.com.ar/#website","url":"https://fmdelvalletrevelin.com.ar/","name":"Fm del Valle Trevelin","description":"&quot;El aire que queremos&quot;","potentialAction":[{"@type":"SearchAction","target":"https://fmdelvalletrevelin.com.ar/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"es"},{"@type":"ImageObject","@id":"https://fmdelvalletrevelin.com.ar/2021/11/aldea-escolar-renueva-autoridades-de-la-junta-vecinal/#primaryimage","inLanguage":"es","url":"https://fmdelvalletrevelin.com.ar/wp-content/uploads/2021/11/WhatsApp-Image-2021-11-12-at-09.23.19.jpeg","width":1280,"height":960},{"@type":"WebPage","@id":"https://fmdelvalletrevelin.com.ar/2021/11/aldea-escolar-renueva-autoridades-de-la-junta-vecinal/#webpage","url":"https://fmdelvalletrevelin.com.ar/2021/11/aldea-escolar-renueva-autoridades-de-la-junta-vecinal/","name":"Aldea Escolar renueva autoridades de la Junta Vecinal. - Fm del Valle Trevelin","isPartOf":{"@id":"https://fmdelvalletrevelin.com.ar/#website"},"primaryImageOfPage":{"@id":"https://fmdelvalletrevelin.com.ar/2021/11/aldea-escolar-renueva-autoridades-de-la-junta-vecinal/#primaryimage"},"datePublished":"2021-11-12T12:37:39+00:00","dateModified":"2021-11-12T12:37:39+00:00","author":{"@id":"https://fmdelvalletrevelin.com.ar/#/schema/person/37a85cdcb623319773e0a4bdd2d04503"},"breadcrumb":{"@id":"https://fmdelvalletrevelin.com.ar/2021/11/aldea-escolar-renueva-autoridades-de-la-junta-vecinal/#breadcrumb"},"inLanguage":"es","potentialAction":[{"@type":"ReadAction","target":["https://fmdelvalletrevelin.com.ar/2021/11/aldea-escolar-renueva-autoridades-de-la-junta-vecinal/"]}]},{"@type":"BreadcrumbList","@id":"https://fmdelvalletrevelin.com.ar/2021/11/aldea-escolar-renueva-autoridades-de-la-junta-vecinal/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://fmdelvalletrevelin.com.ar/","url":"https://fmdelvalletrevelin.com.ar/","name":"Portada"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"https://fmdelvalletrevelin.com.ar/2021/11/aldea-escolar-renueva-autoridades-de-la-junta-vecinal/","url":"https://fmdelvalletrevelin.com.ar/2021/11/aldea-escolar-renueva-autoridades-de-la-junta-vecinal/","name":"Aldea Escolar renueva autoridades de la Junta Vecinal."}}]},{"@type":"Person","@id":"https://fmdelvalletrevelin.com.ar/#/schema/person/37a85cdcb623319773e0a4bdd2d04503","name":"Del Valle 99.9","image":{"@type":"ImageObject","@id":"https://fmdelvalletrevelin.com.ar/#personlogo","inLanguage":"es","url":"https://fmdelvalletrevelin.com.ar/wp-content/uploads/2021/02/iconopagina.png","caption":"Del Valle 99.9"}}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//c0.wp.com' />
<link href='https://fonts.gstatic.com' crossorigin rel='preconnect' />
<link rel="alternate" type="application/rss+xml" title="Fm del Valle Trevelin &raquo; Feed" href="https://fmdelvalletrevelin.com.ar/feed/" />
<link rel="alternate" type="application/rss+xml" title="Fm del Valle Trevelin &raquo; Feed de los comentarios" href="https://fmdelvalletrevelin.com.ar/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Fm del Valle Trevelin &raquo; Comentario Aldea Escolar renueva autoridades de la Junta Vecinal. del feed" href="https://fmdelvalletrevelin.com.ar/2021/11/aldea-escolar-renueva-autoridades-de-la-junta-vecinal/feed/" />
		<script>
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/fmdelvalletrevelin.com.ar\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.8.1"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style>
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='generate-fonts-css'  href='//fonts.googleapis.com/css?family=Quicksand:300,regular,500,700|Montserrat:100,100italic,200,200italic,300,300italic,regular,italic,500,500italic,600,600italic,700,700italic,800,800italic,900,900italic' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://c0.wp.com/c/5.8.1/wp-includes/css/dist/block-library/style.min.css' media='all' />
<style id='wp-block-library-inline-css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='mediaelement-css'  href='https://c0.wp.com/c/5.8.1/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css'  href='https://c0.wp.com/c/5.8.1/wp-includes/js/mediaelement/wp-mediaelement.min.css' media='all' />
<link rel='stylesheet' id='generate-style-grid-css'  href='https://fmdelvalletrevelin.com.ar/wp-content/themes/generatepress/assets/css/unsemantic-grid.min.css?ver=3.0.2' media='all' />
<link rel='stylesheet' id='generate-style-css'  href='https://fmdelvalletrevelin.com.ar/wp-content/themes/generatepress/assets/css/style.min.css?ver=3.0.2' media='all' />
<style id='generate-style-inline-css'>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</style>
<link rel='stylesheet' id='generate-mobile-style-css'  href='https://fmdelvalletrevelin.com.ar/wp-content/themes/generatepress/assets/css/mobile.min.css?ver=3.0.2' media='all' />
<link rel='stylesheet' id='generate-font-icons-css'  href='https://fmdelvalletrevelin.com.ar/wp-content/themes/generatepress/assets/css/components/font-icons.min.css?ver=3.0.2' media='all' />
<link rel='stylesheet' id='elementor-icons-css'  href='https://fmdelvalletrevelin.com.ar/wp-content/plugins/elementor/assets/lib/eicons/css/elementor-icons.min.css?ver=5.10.0' media='all' />
<link rel='stylesheet' id='elementor-animations-css'  href='https://fmdelvalletrevelin.com.ar/wp-content/plugins/elementor/assets/lib/animations/animations.min.css?ver=3.1.1' media='all' />
<link rel='stylesheet' id='elementor-frontend-legacy-css'  href='https://fmdelvalletrevelin.com.ar/wp-content/plugins/elementor/assets/css/frontend-legacy.min.css?ver=3.1.1' media='all' />
<link rel='stylesheet' id='elementor-frontend-css'  href='https://fmdelvalletrevelin.com.ar/wp-content/plugins/elementor/assets/css/frontend.min.css?ver=3.1.1' media='all' />
<link rel='stylesheet' id='elementor-post-190-css'  href='https://fmdelvalletrevelin.com.ar/wp-content/uploads/elementor/css/post-190.css?ver=1613650537' media='all' />
<link rel='stylesheet' id='elementor-pro-css'  href='https://fmdelvalletrevelin.com.ar/wp-content/plugins/elementor-pro/assets/css/frontend.min.css?ver=3.0.10' media='all' />
<link rel='stylesheet' id='font-awesome-5-all-css'  href='https://fmdelvalletrevelin.com.ar/wp-content/plugins/elementor/assets/lib/font-awesome/css/all.min.css?ver=3.1.1' media='all' />
<link rel='stylesheet' id='font-awesome-4-shim-css'  href='https://fmdelvalletrevelin.com.ar/wp-content/plugins/elementor/assets/lib/font-awesome/css/v4-shims.min.css?ver=3.1.1' media='all' />
<link rel='stylesheet' id='elementor-post-82-css'  href='https://fmdelvalletrevelin.com.ar/wp-content/uploads/elementor/css/post-82.css?ver=1614176852' media='all' />
<link rel='stylesheet' id='generate-blog-css'  href='https://fmdelvalletrevelin.com.ar/wp-content/plugins/gp-premium/blog/functions/css/style-min.css?ver=1.10.0' media='all' />
<link rel='stylesheet' id='generate-sticky-css'  href='https://fmdelvalletrevelin.com.ar/wp-content/plugins/gp-premium/menu-plus/functions/css/sticky.min.css?ver=1.10.0' media='all' />
<link rel='stylesheet' id='generate-offside-css'  href='https://fmdelvalletrevelin.com.ar/wp-content/plugins/gp-premium/menu-plus/functions/css/offside.min.css?ver=1.10.0' media='all' />
<style id='generate-offside-inline-css'>
.slideout-navigation.main-navigation .main-nav ul li a{font-weight:normal;text-transform:none;}.slideout-navigation, .slideout-navigation a{color:#ffffff;}.slideout-navigation button.slideout-exit{color:#ffffff;padding-left:24px;padding-right:24px;}
</style>
<link rel='stylesheet' id='gp-premium-icons-css'  href='https://fmdelvalletrevelin.com.ar/wp-content/plugins/gp-premium/general/icons/icons.min.css?ver=1.10.0' media='all' />
<link rel='stylesheet' id='generate-navigation-branding-css'  href='https://fmdelvalletrevelin.com.ar/wp-content/plugins/gp-premium/menu-plus/functions/css/navigation-branding.min.css?ver=1.10.0' media='all' />
<style id='generate-navigation-branding-inline-css'>
.main-navigation .sticky-navigation-logo, .main-navigation.navigation-stick .site-logo:not(.mobile-header-logo){display:none;}.main-navigation.navigation-stick .sticky-navigation-logo{display:block;}.navigation-branding img, .site-logo.mobile-header-logo img{height:45px;width:auto;}.navigation-branding .main-title{line-height:45px;}@media (max-width: 1110px){#site-navigation .navigation-branding, #sticky-navigation .navigation-branding{margin-left:10px;}}@media (max-width: 768px){.main-navigation:not(.slideout-navigation) .main-nav{-ms-flex:0 0 100%;flex:0 0 100%;}.main-navigation:not(.slideout-navigation) .inside-navigation{-ms-flex-wrap:wrap;flex-wrap:wrap;display:-webkit-box;display:-ms-flexbox;display:flex;}.nav-aligned-center .navigation-branding, .nav-aligned-left .navigation-branding{margin-right:auto;}.nav-aligned-center  .main-navigation.has-branding:not(.slideout-navigation) .inside-navigation .main-nav,.nav-aligned-center  .main-navigation.has-sticky-branding.navigation-stick .inside-navigation .main-nav,.nav-aligned-left  .main-navigation.has-branding:not(.slideout-navigation) .inside-navigation .main-nav,.nav-aligned-left  .main-navigation.has-sticky-branding.navigation-stick .inside-navigation .main-nav{margin-right:0px;}}
</style>
<link rel='stylesheet' id='google-fonts-1-css'  href='https://fonts.googleapis.com/css?family=Roboto%3A100%2C100italic%2C200%2C200italic%2C300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic%2C900%2C900italic%7CRoboto+Slab%3A100%2C100italic%2C200%2C200italic%2C300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic%2C900%2C900italic%7CMontserrat%3A100%2C100italic%2C200%2C200italic%2C300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic%2C900%2C900italic%7CQuicksand%3A100%2C100italic%2C200%2C200italic%2C300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic%2C900%2C900italic%7COswald%3A100%2C100italic%2C200%2C200italic%2C300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic%2C900%2C900italic&#038;ver=5.8.1' media='all' />
<link rel='stylesheet' id='elementor-icons-shared-0-css'  href='https://fmdelvalletrevelin.com.ar/wp-content/plugins/elementor/assets/lib/font-awesome/css/fontawesome.min.css?ver=5.15.1' media='all' />
<link rel='stylesheet' id='elementor-icons-fa-brands-css'  href='https://fmdelvalletrevelin.com.ar/wp-content/plugins/elementor/assets/lib/font-awesome/css/brands.min.css?ver=5.15.1' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://c0.wp.com/p/jetpack/10.0/css/jetpack.css' media='all' />
<script src='https://c0.wp.com/c/5.8.1/wp-includes/js/jquery/jquery.min.js' id='jquery-core-js'></script>
<script src='https://c0.wp.com/c/5.8.1/wp-includes/js/jquery/jquery-migrate.min.js' id='jquery-migrate-js'></script>
<script src='https://fmdelvalletrevelin.com.ar/wp-content/plugins/elementor/assets/lib/font-awesome/js/v4-shims.min.js?ver=3.1.1' id='font-awesome-4-shim-js'></script>
<link rel="https://api.w.org/" href="https://fmdelvalletrevelin.com.ar/wp-json/" /><link rel="alternate" type="application/json" href="https://fmdelvalletrevelin.com.ar/wp-json/wp/v2/posts/1060" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://fmdelvalletrevelin.com.ar/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://fmdelvalletrevelin.com.ar/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.8.1" />
<link rel='shortlink' href='https://fmdelvalletrevelin.com.ar/?p=1060' />
<link rel="alternate" type="application/json+oembed" href="https://fmdelvalletrevelin.com.ar/wp-json/oembed/1.0/embed?url=https%3A%2F%2Ffmdelvalletrevelin.com.ar%2F2021%2F11%2Faldea-escolar-renueva-autoridades-de-la-junta-vecinal%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://fmdelvalletrevelin.com.ar/wp-json/oembed/1.0/embed?url=https%3A%2F%2Ffmdelvalletrevelin.com.ar%2F2021%2F11%2Faldea-escolar-renueva-autoridades-de-la-junta-vecinal%2F&#038;format=xml" />

<!-- Goolytics - Simple Google Analytics Begin -->
<script async src="//www.googletagmanager.com/gtag/js?id=UA-144173172-1"></script>
<script>window.dataLayer = window.dataLayer || [];
function gtag(){dataLayer.push(arguments);}
gtag('js', new Date());

gtag('config', 'UA-144173172-1');
</script>
<!-- Goolytics - Simple Google Analytics End -->

<style type='text/css'>img#wpstats{display:none}</style>
		<link rel="pingback" href="https://fmdelvalletrevelin.com.ar/xmlrpc.php">
<meta name="viewport" content="width=device-width, initial-scale=1"><link rel="icon" href="https://fmdelvalletrevelin.com.ar/wp-content/uploads/2021/02/cropped-Logos-1-32x32.png" sizes="32x32" />
<link rel="icon" href="https://fmdelvalletrevelin.com.ar/wp-content/uploads/2021/02/cropped-Logos-1-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://fmdelvalletrevelin.com.ar/wp-content/uploads/2021/02/cropped-Logos-1-180x180.png" />
<meta name="msapplication-TileImage" content="https://fmdelvalletrevelin.com.ar/wp-content/uploads/2021/02/cropped-Logos-1-270x270.png" />
</head>

<body class="post-template-default single single-post postid-1060 single-format-standard wp-custom-logo wp-embed-responsive post-image-above-header post-image-aligned-center slideout-enabled slideout-desktop sticky-menu-no-transition sticky-enabled both-sticky-menu right-sidebar nav-below-header separate-containers fluid-header active-footer-widgets-3 nav-search-enabled nav-aligned-center header-aligned-center dropdown-hover featured-image-active elementor-default elementor-template-full-width elementor-kit-190 elementor-page-82 full-width-content" itemtype="https://schema.org/Blog" itemscope>
	<a class="screen-reader-text skip-link" href="#content" title="Saltar al contenido">Saltar al contenido</a>		<header id="masthead" class="site-header" itemtype="https://schema.org/WPHeader" itemscope>
			<div class="inside-header grid-container grid-parent">
				<div class="site-logo">
					<a href="https://fmdelvalletrevelin.com.ar/" title="Fm del Valle Trevelin" rel="home">
						<img  class="header-image is-logo-image" alt="Fm del Valle Trevelin" src="https://fmdelvalletrevelin.com.ar/wp-content/uploads/2021/02/Logos.png" title="Fm del Valle Trevelin" />
					</a>
				</div>			</div>
		</header>
				<nav id="site-navigation" class="has-sticky-branding main-navigation sub-menu-right" itemtype="https://schema.org/SiteNavigationElement" itemscope>
			<div class="inside-navigation grid-container grid-parent">
				<div class="navigation-branding"><div class="sticky-navigation-logo">
				<a href="https://fmdelvalletrevelin.com.ar/" title="Fm del Valle Trevelin" rel="home">
					<img src="https://fmdelvalletrevelin.com.ar/wp-content/uploads/2021/02/LOGO-RADIO-MATI.png" alt="Fm del Valle Trevelin" />
				</a>
			</div></div><form method="get" class="search-form navigation-search" action="https://fmdelvalletrevelin.com.ar/">
					<input type="search" class="search-field" value="" name="s" title="Buscar" />
				</form>		<div class="mobile-bar-items">
						<span class="search-item">
				<a aria-label="Abrir la barra de búsqueda" href="#">
									</a>
			</span>
		</div>
						<button class="menu-toggle" aria-controls="primary-menu" aria-expanded="false">
					<span class="mobile-menu">Menú</span>				</button>
				<div id="primary-menu" class="main-nav"><ul id="menu-menu-principal" class=" menu sf-menu"><li id="menu-item-50" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-50"><a href="https://fmdelvalletrevelin.com.ar/">Home</a></li>
<li id="menu-item-47" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-47"><a href="https://fmdelvalletrevelin.com.ar/trevelin/">Trevelin</a></li>
<li id="menu-item-73" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-73"><a href="https://fmdelvalletrevelin.com.ar/nuestra-programacion/">Nuestra Programación</a></li>
<li id="menu-item-42" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-42"><a href="https://fmdelvalletrevelin.com.ar/quienes-somos/">Quienes Somos?</a></li>
<li id="menu-item-43" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-43"><a href="https://fmdelvalletrevelin.com.ar/contacto/">Contacto</a></li>
<li class="slideout-toggle menu-item-align-right "><a href="#"></a></li><li class="search-item menu-item-align-right"><a aria-label="Abrir la barra de búsqueda" href="#"></a></li></ul></div>			</div>
		</nav>
		
	<div id="page" class="site grid-container container hfeed grid-parent">
				<div id="content" class="site-content">
					<div data-elementor-type="single" data-elementor-id="82" class="elementor elementor-82 elementor-location-single post-1060 post type-post status-publish format-standard has-post-thumbnail hentry category-destacada category-trevelin" data-elementor-settings="[]">
		<div class="elementor-section-wrap">
					<section class="elementor-section elementor-top-section elementor-element elementor-element-1aa85557 elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="1aa85557" data-element_type="section">
						<div class="elementor-container elementor-column-gap-default">
							<div class="elementor-row">
					<div class="elementor-column elementor-col-50 elementor-top-column elementor-element elementor-element-2b28d990" data-id="2b28d990" data-element_type="column" data-settings="{&quot;background_background&quot;:&quot;classic&quot;}">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-2a68fd07 elementor-widget elementor-widget-breadcrumbs" data-id="2a68fd07" data-element_type="widget" data-widget_type="breadcrumbs.default">
				<div class="elementor-widget-container">
			<p id="breadcrumbs"><span><span><a href="https://fmdelvalletrevelin.com.ar/">Portada</a> » <span class="breadcrumb_last" aria-current="page">Aldea Escolar renueva autoridades de la Junta Vecinal.</span></span></span></p>		</div>
				</div>
				<div class="elementor-element elementor-element-2ed9a976 elementor-widget elementor-widget-theme-post-title elementor-page-title elementor-widget-heading" data-id="2ed9a976" data-element_type="widget" data-widget_type="theme-post-title.default">
				<div class="elementor-widget-container">
			<h1 class="elementor-heading-title elementor-size-default">Aldea Escolar renueva autoridades de la Junta Vecinal.</h1>		</div>
				</div>
				<div class="elementor-element elementor-element-5344265e elementor-mobile-align-left elementor-widget elementor-widget-post-info" data-id="5344265e" data-element_type="widget" data-widget_type="post-info.default">
				<div class="elementor-widget-container">
					<ul class="elementor-inline-items elementor-icon-list-items elementor-post-info">
					<li class="elementor-icon-list-item elementor-repeater-item-a339c7b elementor-inline-item" itemprop="author">
						<a href="https://fmdelvalletrevelin.com.ar/author/taux2019/">
											<span class="elementor-icon-list-icon">
														<i class="fa fa-user-circle-o" aria-hidden="true"></i>
												</span>
									<span class="elementor-icon-list-text elementor-post-info__item elementor-post-info__item--type-author">
							<span class="elementor-post-info__item-prefix">Por</span>
										Del Valle 99.9					</span>
									</a>
				</li>
				<li class="elementor-icon-list-item elementor-repeater-item-ba9c996 elementor-inline-item" itemprop="datePublished">
						<a href="https://fmdelvalletrevelin.com.ar/2021/11/12/">
											<span class="elementor-icon-list-icon">
														<i class="fa fa-calendar" aria-hidden="true"></i>
												</span>
									<span class="elementor-icon-list-text elementor-post-info__item elementor-post-info__item--type-date">
										noviembre 12, 2021					</span>
									</a>
				</li>
				<li class="elementor-icon-list-item elementor-repeater-item-d7670a7 elementor-inline-item">
										<span class="elementor-icon-list-icon">
														<i class="fa fa-clock-o" aria-hidden="true"></i>
												</span>
									<span class="elementor-icon-list-text elementor-post-info__item elementor-post-info__item--type-time">
										9:37 am					</span>
								</li>
				<li class="elementor-icon-list-item elementor-repeater-item-afbda51 elementor-inline-item" itemprop="commentCount">
						<a href="https://fmdelvalletrevelin.com.ar/2021/11/aldea-escolar-renueva-autoridades-de-la-junta-vecinal/#respond">
											<span class="elementor-icon-list-icon">
														<i class="fa fa-commenting-o" aria-hidden="true"></i>
												</span>
									<span class="elementor-icon-list-text elementor-post-info__item elementor-post-info__item--type-comments">
										Sin Comentarios					</span>
									</a>
				</li>
				</ul>
				</div>
				</div>
				<div class="elementor-element elementor-element-1b71d6bd elementor-widget elementor-widget-theme-post-featured-image elementor-widget-image" data-id="1b71d6bd" data-element_type="widget" data-widget_type="theme-post-featured-image.default">
				<div class="elementor-widget-container">
					<div class="elementor-image">
										<img src="https://fmdelvalletrevelin.com.ar/wp-content/uploads/elementor/thumbs/WhatsApp-Image-2021-11-12-at-09.23.19-pfyep3op9ixo5v4atizneg1p22u8xdhadeuoh4nfyg.jpeg" title="WhatsApp Image 2021-11-12 at 09.23.19" alt="WhatsApp Image 2021-11-12 at 09.23.19" />											</div>
				</div>
				</div>
				<div class="elementor-element elementor-element-ddb0e63 elementor-shape-square e-grid-align-left elementor-grid-0 elementor-widget elementor-widget-social-icons" data-id="ddb0e63" data-element_type="widget" data-widget_type="social-icons.default">
				<div class="elementor-widget-container">
					<div class="elementor-social-icons-wrapper elementor-grid">
							<div class="elementor-grid-item">
					<a class="elementor-icon elementor-social-icon elementor-social-icon-facebook elementor-animation-pulse elementor-repeater-item-c7eab63" href="https://www.facebook.com/Fmdelvalletrevelin99.9Mhz/" target="_blank">
						<span class="elementor-screen-only">Facebook</span>
						<i class="fab fa-facebook"></i>					</a>
				</div>
							<div class="elementor-grid-item">
					<a class="elementor-icon elementor-social-icon elementor-social-icon-twitter elementor-animation-pulse elementor-repeater-item-10b1e41" href="https://twitter.com/fmdelvalle999" target="_blank">
						<span class="elementor-screen-only">Twitter</span>
						<i class="fab fa-twitter"></i>					</a>
				</div>
							<div class="elementor-grid-item">
					<a class="elementor-icon elementor-social-icon elementor-social-icon-instagram elementor-animation-pulse elementor-repeater-item-04ddbdd" href="https://www.instagram.com/fmdelvalle99.9/" target="_blank">
						<span class="elementor-screen-only">Instagram</span>
						<i class="fab fa-instagram"></i>					</a>
				</div>
					</div>
				</div>
				</div>
				<div class="elementor-element elementor-element-7c9bd7e3 elementor-widget elementor-widget-theme-post-content" data-id="7c9bd7e3" data-element_type="widget" data-widget_type="theme-post-content.default">
				<div class="elementor-widget-container">
			<p>SE CONFORMÓ LA JUNTA ELECTORAL Y SE DIO A CONOCER EL CRONOGRAMA.</p>
<p>Tras algunas reuniones previas, este pasado miércoles se conformó la Junta Electoral que fiscalizará el proceso electoral de renovación de autoridades de la Junta Vecinal de Aldea Escolar Los Rápidos.<br />
Las concejalas Claudia Garitano; Sandra Muñoz y Ana Laura Ortiz y el secretario de Coordinación de Gabinete, Belarmino Álvarez, integrantes de la Junta Electoral, ya dieron a conocer el cronograma a cumplirse.</p>
<p>*12 de Noviembre: Cierre de Padrón.<br />
*15 de Noviembre: Presentación de listas. De 9:00 a 11:00 horas en el Centro Comunitario.<br />
*17 de Noviembre: Aprobación o Impugnación de listas.<br />
*28 de Noviembre. Elecciones. De 09:00 a 17:00 horas en el Centro Comunitario</p>

<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Relacionado</em></h3>
</div>		</div>
				</div>
				<div class="elementor-element elementor-element-7725700 elementor-share-buttons--skin-flat elementor-grid-5 elementor-grid-mobile-5 elementor-share-buttons--view-text elementor-share-buttons--color-custom elementor-share-buttons--shape-square elementor-widget elementor-widget-share-buttons" data-id="7725700" data-element_type="widget" data-widget_type="share-buttons.default">
				<div class="elementor-widget-container">
					<div class="elementor-grid">
								<div class="elementor-grid-item">
						<div class="elementor-share-btn elementor-share-btn_facebook">
																						<div class="elementor-share-btn__text">
																			<span class="elementor-share-btn__title">
										Facebook									</span>
																	</div>
													</div>
					</div>
									<div class="elementor-grid-item">
						<div class="elementor-share-btn elementor-share-btn_twitter">
																						<div class="elementor-share-btn__text">
																			<span class="elementor-share-btn__title">
										Twitter									</span>
																	</div>
													</div>
					</div>
									<div class="elementor-grid-item">
						<div class="elementor-share-btn elementor-share-btn_email">
																						<div class="elementor-share-btn__text">
																			<span class="elementor-share-btn__title">
										Email									</span>
																	</div>
													</div>
					</div>
									<div class="elementor-grid-item">
						<div class="elementor-share-btn elementor-share-btn_whatsapp">
																						<div class="elementor-share-btn__text">
																			<span class="elementor-share-btn__title">
										WhatsApp									</span>
																	</div>
													</div>
					</div>
									<div class="elementor-grid-item">
						<div class="elementor-share-btn elementor-share-btn_email">
																						<div class="elementor-share-btn__text">
																			<span class="elementor-share-btn__title">
										Instagram									</span>
																	</div>
													</div>
					</div>
						</div>
				</div>
				</div>
				<div class="elementor-element elementor-element-50db6616 elementor-author-box--link-yes elementor-author-box--image-valign-middle elementor-author-box--avatar-yes elementor-author-box--name-yes elementor-author-box--biography-yes elementor-widget elementor-widget-author-box" data-id="50db6616" data-element_type="widget" data-widget_type="author-box.default">
				<div class="elementor-widget-container">
					<div class="elementor-author-box">
							<a href="https://fmdelvalletrevelin.com.ar/author/taux2019/" class="elementor-author-box__avatar">
					<img src="https://fmdelvalletrevelin.com.ar/wp-content/uploads/2021/02/iconopagina.png" alt="Del Valle 99.9">
				</a>
			
			<div class="elementor-author-box__text">
									<a href="https://fmdelvalletrevelin.com.ar/author/taux2019/">
						<h4 class="elementor-author-box__name">Del Valle 99.9</h4>					</a>
				
									<div class="elementor-author-box__bio">
											</div>
				
									<a class="elementor-author-box__button elementor-button elementor-size-xs" href="https://fmdelvalletrevelin.com.ar/author/taux2019/">
						All Posts »					</a>
							</div>
		</div>
				</div>
				</div>
				<div class="elementor-element elementor-element-5221de48 elementor-widget elementor-widget-post-navigation" data-id="5221de48" data-element_type="widget" data-widget_type="post-navigation.default">
				<div class="elementor-widget-container">
					<div class="elementor-post-navigation">
			<div class="elementor-post-navigation__prev elementor-post-navigation__link">
				<a href="https://fmdelvalletrevelin.com.ar/2021/11/comenzaron-los-juegos-comunales-en-trevelin/" rel="prev"><span class="post-navigation__arrow-wrapper post-navigation__arrow-prev"><i class="fa fa-angle-left" aria-hidden="true"></i><span class="elementor-screen-only">Prev</span></span><span class="elementor-post-navigation__link__prev"><span class="post-navigation__prev--label">Anterior</span><span class="post-navigation__prev--title">Comenzaron Los Juegos Comunales en Trevelin.</span></span></a>			</div>
						<div class="elementor-post-navigation__next elementor-post-navigation__link">
				<a href="https://fmdelvalletrevelin.com.ar/2021/11/accidente-sobre-ruta-71/" rel="next"><span class="elementor-post-navigation__link__next"><span class="post-navigation__next--label">Siguiente</span><span class="post-navigation__next--title">Accidente sobre Ruta 71.</span></span><span class="post-navigation__arrow-wrapper post-navigation__arrow-next"><i class="fa fa-angle-right" aria-hidden="true"></i><span class="elementor-screen-only">Next</span></span></a>			</div>
		</div>
				</div>
				</div>
				<div class="elementor-element elementor-element-25826eb6 elementor-widget-divider--view-line elementor-widget elementor-widget-divider" data-id="25826eb6" data-element_type="widget" data-widget_type="divider.default">
				<div class="elementor-widget-container">
					<div class="elementor-divider">
			<span class="elementor-divider-separator">
						</span>
		</div>
				</div>
				</div>
				<div class="elementor-element elementor-element-a0a8bfe elementor-widget elementor-widget-post-comments" data-id="a0a8bfe" data-element_type="widget" data-widget_type="post-comments.theme_comments">
				<div class="elementor-widget-container">
			<div id="comments">

		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Deja un comentario <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2021/11/aldea-escolar-renueva-autoridades-de-la-junta-vecinal/#respond" style="display:none;">Cancelar la respuesta</a></small></h3><form action="https://fmdelvalletrevelin.com.ar/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><p class="comment-form-comment"><label for="comment" class="screen-reader-text">Comentario</label><textarea id="comment" name="comment" cols="45" rows="8" aria-required="true" required></textarea></p><label for="author" class="screen-reader-text">Nombre</label><input placeholder="Nombre *" id="author" name="author" type="text" value="" size="30" />
<label for="email" class="screen-reader-text">Correo electrónico</label><input placeholder="Correo electrónico *" id="email" name="email" type="email" value="" size="30" />
<label for="url" class="screen-reader-text">Web</label><input placeholder="Web" id="url" name="url" type="url" value="" size="30" />
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Publicar comentario" /> <input type='hidden' name='comment_post_ID' value='1060' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p></form>	</div><!-- #respond -->
	
</div><!-- #comments -->
		</div>
				</div>
						</div>
					</div>
		</div>
				<div class="elementor-column elementor-col-50 elementor-top-column elementor-element elementor-element-f48e4c0" data-id="f48e4c0" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-c1baee1 elementor-widget elementor-widget-sidebar" data-id="c1baee1" data-element_type="widget" data-widget_type="sidebar.default">
				<div class="elementor-widget-container">
			<aside id="search-2" class="widget inner-padding widget_search"><h2 class="widget-title">Buscar en el sitio</h2><form method="get" class="search-form" action="https://fmdelvalletrevelin.com.ar/">
	<label>
		<span class="screen-reader-text">Buscar:</span>
		<input type="search" class="search-field" placeholder="Buscar &hellip;" value="" name="s" title="Buscar:">
	</label>
	<input type="submit" class="search-submit" value="Buscar"></form>
</aside><aside id="media_image-2" class="widget inner-padding widget_media_image"><img width="300" height="50" src="https://fmdelvalletrevelin.com.ar/wp-content/uploads/2019/07/separador-300x50.png" class="image wp-image-103  attachment-medium size-medium" alt="" loading="lazy" style="max-width: 100%; height: auto;" /></aside><aside id="custom_html-3" class="widget_text widget inner-padding widget_custom_html"><h2 class="widget-title">99.9 Fm del Valle Trevelin En VIVO</h2><div class="textwidget custom-html-widget">		<div data-elementor-type="section" data-elementor-id="92" class="elementor elementor-92 elementor-location-single" data-elementor-settings="[]">
		<div class="elementor-section-wrap">
					<section class="elementor-section elementor-top-section elementor-element elementor-element-86b5a2d elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="86b5a2d" data-element_type="section">
						<div class="elementor-container elementor-column-gap-default">
							<div class="elementor-row">
					<div class="elementor-column elementor-col-100 elementor-top-column elementor-element elementor-element-a39c627" data-id="a39c627" data-element_type="column" data-settings="{&quot;background_background&quot;:&quot;classic&quot;}">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-52551b4 elementor-widget elementor-widget-html" data-id="52551b4" data-element_type="widget" data-widget_type="html.default">
				<div class="elementor-widget-container">
			<iframe border="0" frameborder="NO" width="350px" height="495px" scrolling="NO" marginheight="0px" marginwidth="0px" allowtransparency="yes" src="https://www.solumedia.com.ar/radios/8764/index.html"></iframe>		</div>
				</div>
						</div>
					</div>
		</div>
								</div>
					</div>
		</section>
				</div>
		</div>
		</div></aside><aside id="media_image-3" class="widget inner-padding widget_media_image"><img width="300" height="50" src="https://fmdelvalletrevelin.com.ar/wp-content/uploads/2019/07/separador-300x50.png" class="image wp-image-103  attachment-medium size-medium" alt="" loading="lazy" style="max-width: 100%; height: auto;" /></aside><aside id="media_image-4" class="widget inner-padding widget_media_image"><h2 class="widget-title">Municipalidad de Trevelin</h2><a href="https://www.trevelin.gob.ar/"><img width="350" height="150" src="https://fmdelvalletrevelin.com.ar/wp-content/uploads/2019/07/logo_base1_0.jpg" class="image wp-image-109  attachment-full size-full" alt="" loading="lazy" style="max-width: 100%; height: auto;" srcset="https://fmdelvalletrevelin.com.ar/wp-content/uploads/2019/07/logo_base1_0.jpg 350w, https://fmdelvalletrevelin.com.ar/wp-content/uploads/2019/07/logo_base1_0-300x129.jpg 300w" sizes="(max-width: 350px) 100vw, 350px" /></a></aside><aside id="media_image-5" class="widget inner-padding widget_media_image"><img width="300" height="50" src="https://fmdelvalletrevelin.com.ar/wp-content/uploads/2019/07/separador-300x50.png" class="image wp-image-103  attachment-medium size-medium" alt="" loading="lazy" style="max-width: 100%; height: auto;" /></aside><aside id="custom_html-4" class="widget_text widget inner-padding widget_custom_html"><div class="textwidget custom-html-widget">		<div data-elementor-type="section" data-elementor-id="174" class="elementor elementor-174 elementor-location-single" data-elementor-settings="[]">
		<div class="elementor-section-wrap">
					<section class="elementor-section elementor-top-section elementor-element elementor-element-0074ab1 elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="0074ab1" data-element_type="section">
						<div class="elementor-container elementor-column-gap-default">
							<div class="elementor-row">
					<div class="elementor-column elementor-col-100 elementor-top-column elementor-element elementor-element-2b36c41" data-id="2b36c41" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-1b595c6 elementor-widget elementor-widget-facebook-page" data-id="1b595c6" data-element_type="widget" data-widget_type="facebook-page.default">
				<div class="elementor-widget-container">
			<div class="elementor-facebook-widget fb-page" data-href="https://www.facebook.com/Fmdelvalletrevelin99.9Mhz" data-tabs="timeline,events,messages" data-height="500px" data-width="500px" data-small-header="false" data-hide-cover="false" data-show-facepile="true" data-hide-cta="false" style="min-height: 1px;height:500px"></div>		</div>
				</div>
						</div>
					</div>
		</div>
								</div>
					</div>
		</section>
				</div>
		</div>
		</div></aside>		</div>
				</div>
						</div>
					</div>
		</div>
								</div>
					</div>
		</section>
				<section class="elementor-section elementor-top-section elementor-element elementor-element-7abc853 elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="7abc853" data-element_type="section" data-settings="{&quot;background_background&quot;:&quot;classic&quot;}">
						<div class="elementor-container elementor-column-gap-default">
							<div class="elementor-row">
					<div class="elementor-column elementor-col-50 elementor-top-column elementor-element elementor-element-780a6a0" data-id="780a6a0" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-f33c120 elementor-widget elementor-widget-heading" data-id="f33c120" data-element_type="widget" data-widget_type="heading.default">
				<div class="elementor-widget-container">
			<h2 class="elementor-heading-title elementor-size-default">DEL VALLE 99.9</h2>		</div>
				</div>
						</div>
					</div>
		</div>
				<div class="elementor-column elementor-col-50 elementor-top-column elementor-element elementor-element-c0c8267" data-id="c0c8267" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-f3bd2e9 elementor-widget elementor-widget-heading" data-id="f3bd2e9" data-element_type="widget" data-widget_type="heading.default">
				<div class="elementor-widget-container">
			<h2 class="elementor-heading-title elementor-size-default">Escuchate</h2>		</div>
				</div>
						</div>
					</div>
		</div>
								</div>
					</div>
		</section>
				<section class="elementor-section elementor-top-section elementor-element elementor-element-6aec8f5 elementor-section-stretched elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="6aec8f5" data-element_type="section" data-settings="{&quot;stretch_section&quot;:&quot;section-stretched&quot;}">
						<div class="elementor-container elementor-column-gap-default">
							<div class="elementor-row">
					<div class="elementor-column elementor-col-100 elementor-top-column elementor-element elementor-element-ec9e4a4" data-id="ec9e4a4" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-f873663 elementor-widget elementor-widget-heading" data-id="f873663" data-element_type="widget" data-widget_type="heading.default">
				<div class="elementor-widget-container">
			<h2 class="elementor-heading-title elementor-size-default">Te podría interesar</h2>		</div>
				</div>
				<div class="elementor-element elementor-element-880f821 elementor-grid-3 elementor-grid-tablet-2 elementor-grid-mobile-1 elementor-posts--thumbnail-top elementor-card-shadow-yes elementor-posts__hover-gradient elementor-widget elementor-widget-posts" data-id="880f821" data-element_type="widget" data-settings="{&quot;cards_columns&quot;:&quot;3&quot;,&quot;cards_columns_tablet&quot;:&quot;2&quot;,&quot;cards_columns_mobile&quot;:&quot;1&quot;,&quot;cards_row_gap&quot;:{&quot;unit&quot;:&quot;px&quot;,&quot;size&quot;:35,&quot;sizes&quot;:[]}}" data-widget_type="posts.cards">
				<div class="elementor-widget-container">
					<div class="elementor-posts-container elementor-posts elementor-posts--skin-cards elementor-grid">
				<article class="elementor-post elementor-grid-item post-1073 post type-post status-publish format-standard has-post-thumbnail hentry category-destacada category-trevelin">
			<div class="elementor-post__card">
				<a class="elementor-post__thumbnail__link" href="https://fmdelvalletrevelin.com.ar/2021/11/agenda-de-actividades-culturales-para-el-mes-aniversario-de-la-llegada-del-cnel-fontana/" >
			<div class="elementor-post__thumbnail"><img width="300" height="169" src="https://fmdelvalletrevelin.com.ar/wp-content/uploads/2021/11/22549769_543838862618995_2760519178098279049_n-300x169.jpg" class="attachment-medium size-medium" alt="" loading="lazy" srcset="https://fmdelvalletrevelin.com.ar/wp-content/uploads/2021/11/22549769_543838862618995_2760519178098279049_n-300x169.jpg 300w, https://fmdelvalletrevelin.com.ar/wp-content/uploads/2021/11/22549769_543838862618995_2760519178098279049_n-768x432.jpg 768w, https://fmdelvalletrevelin.com.ar/wp-content/uploads/2021/11/22549769_543838862618995_2760519178098279049_n.jpg 848w" sizes="(max-width: 300px) 100vw, 300px" /></div>
		</a>
				<div class="elementor-post__badge">Destacada</div>
				<div class="elementor-post__text">
				<h3 class="elementor-post__title">
			<a href="https://fmdelvalletrevelin.com.ar/2021/11/agenda-de-actividades-culturales-para-el-mes-aniversario-de-la-llegada-del-cnel-fontana/" >
				Agenda de Actividades Culturales para el mes Aniversario de la llegada del Cnel. Fontana.			</a>
		</h3>
					<a class="elementor-post__read-more" href="https://fmdelvalletrevelin.com.ar/2021/11/agenda-de-actividades-culturales-para-el-mes-aniversario-de-la-llegada-del-cnel-fontana/" >
							</a>
				</div>
				<div class="elementor-post__meta-data">
					<span class="elementor-post-date">
			noviembre 12, 2021		</span>
				<span class="elementor-post-time">
			12:49 pm		</span>
				</div>
					</div>
		</article>
				<article class="elementor-post elementor-grid-item post-1063 post type-post status-publish format-standard has-post-thumbnail hentry category-uncategorized">
			<div class="elementor-post__card">
				<a class="elementor-post__thumbnail__link" href="https://fmdelvalletrevelin.com.ar/2021/11/accidente-sobre-ruta-71/" >
			<div class="elementor-post__thumbnail"><img width="300" height="225" src="https://fmdelvalletrevelin.com.ar/wp-content/uploads/2021/11/WhatsApp-Image-2021-11-12-at-10.09.50-300x225.jpeg" class="attachment-medium size-medium" alt="" loading="lazy" srcset="https://fmdelvalletrevelin.com.ar/wp-content/uploads/2021/11/WhatsApp-Image-2021-11-12-at-10.09.50-300x225.jpeg 300w, https://fmdelvalletrevelin.com.ar/wp-content/uploads/2021/11/WhatsApp-Image-2021-11-12-at-10.09.50-1024x768.jpeg 1024w, https://fmdelvalletrevelin.com.ar/wp-content/uploads/2021/11/WhatsApp-Image-2021-11-12-at-10.09.50-768x576.jpeg 768w, https://fmdelvalletrevelin.com.ar/wp-content/uploads/2021/11/WhatsApp-Image-2021-11-12-at-10.09.50.jpeg 1280w" sizes="(max-width: 300px) 100vw, 300px" /></div>
		</a>
				<div class="elementor-post__badge">Uncategorized</div>
				<div class="elementor-post__text">
				<h3 class="elementor-post__title">
			<a href="https://fmdelvalletrevelin.com.ar/2021/11/accidente-sobre-ruta-71/" >
				Accidente sobre Ruta 71.			</a>
		</h3>
					<a class="elementor-post__read-more" href="https://fmdelvalletrevelin.com.ar/2021/11/accidente-sobre-ruta-71/" >
							</a>
				</div>
				<div class="elementor-post__meta-data">
					<span class="elementor-post-date">
			noviembre 12, 2021		</span>
				<span class="elementor-post-time">
			10:16 am		</span>
				</div>
					</div>
		</article>
				<article class="elementor-post elementor-grid-item post-1054 post type-post status-publish format-standard has-post-thumbnail hentry category-destacada category-trevelin">
			<div class="elementor-post__card">
				<a class="elementor-post__thumbnail__link" href="https://fmdelvalletrevelin.com.ar/2021/11/comenzaron-los-juegos-comunales-en-trevelin/" >
			<div class="elementor-post__thumbnail"><img width="300" height="225" src="https://fmdelvalletrevelin.com.ar/wp-content/uploads/2021/11/WhatsApp-Image-2021-11-11-at-12.36.33-300x225.jpeg" class="attachment-medium size-medium" alt="" loading="lazy" srcset="https://fmdelvalletrevelin.com.ar/wp-content/uploads/2021/11/WhatsApp-Image-2021-11-11-at-12.36.33-300x225.jpeg 300w, https://fmdelvalletrevelin.com.ar/wp-content/uploads/2021/11/WhatsApp-Image-2021-11-11-at-12.36.33-1024x768.jpeg 1024w, https://fmdelvalletrevelin.com.ar/wp-content/uploads/2021/11/WhatsApp-Image-2021-11-11-at-12.36.33-768x576.jpeg 768w, https://fmdelvalletrevelin.com.ar/wp-content/uploads/2021/11/WhatsApp-Image-2021-11-11-at-12.36.33.jpeg 1040w" sizes="(max-width: 300px) 100vw, 300px" /></div>
		</a>
				<div class="elementor-post__badge">Destacada</div>
				<div class="elementor-post__text">
				<h3 class="elementor-post__title">
			<a href="https://fmdelvalletrevelin.com.ar/2021/11/comenzaron-los-juegos-comunales-en-trevelin/" >
				Comenzaron Los Juegos Comunales en Trevelin.			</a>
		</h3>
					<a class="elementor-post__read-more" href="https://fmdelvalletrevelin.com.ar/2021/11/comenzaron-los-juegos-comunales-en-trevelin/" >
							</a>
				</div>
				<div class="elementor-post__meta-data">
					<span class="elementor-post-date">
			noviembre 11, 2021		</span>
				<span class="elementor-post-time">
			12:41 pm		</span>
				</div>
					</div>
		</article>
				</div>
				</div>
				</div>
						</div>
					</div>
		</div>
								</div>
					</div>
		</section>
				<section class="elementor-section elementor-top-section elementor-element elementor-element-f8f8cfb elementor-section-stretched elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="f8f8cfb" data-element_type="section" data-settings="{&quot;stretch_section&quot;:&quot;section-stretched&quot;,&quot;background_background&quot;:&quot;classic&quot;}">
						<div class="elementor-container elementor-column-gap-default">
							<div class="elementor-row">
					<div class="elementor-column elementor-col-100 elementor-top-column elementor-element elementor-element-ea3c1c5" data-id="ea3c1c5" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-f4c8acd elementor-widget elementor-widget-image" data-id="f4c8acd" data-element_type="widget" data-widget_type="image.default">
				<div class="elementor-widget-container">
					<div class="elementor-image">
										<img width="512" height="512" src="https://fmdelvalletrevelin.com.ar/wp-content/uploads/2021/02/cropped-Logos-1.png" class="attachment-large size-large" alt="" loading="lazy" srcset="https://fmdelvalletrevelin.com.ar/wp-content/uploads/2021/02/cropped-Logos-1.png 512w, https://fmdelvalletrevelin.com.ar/wp-content/uploads/2021/02/cropped-Logos-1-300x300.png 300w, https://fmdelvalletrevelin.com.ar/wp-content/uploads/2021/02/cropped-Logos-1-150x150.png 150w, https://fmdelvalletrevelin.com.ar/wp-content/uploads/2021/02/cropped-Logos-1-270x270.png 270w, https://fmdelvalletrevelin.com.ar/wp-content/uploads/2021/02/cropped-Logos-1-192x192.png 192w, https://fmdelvalletrevelin.com.ar/wp-content/uploads/2021/02/cropped-Logos-1-180x180.png 180w, https://fmdelvalletrevelin.com.ar/wp-content/uploads/2021/02/cropped-Logos-1-32x32.png 32w" sizes="(max-width: 512px) 100vw, 512px" />											</div>
				</div>
				</div>
				<div class="elementor-element elementor-element-158af7b elementor-shape-circle elementor-grid-0 e-grid-align-center elementor-widget elementor-widget-social-icons" data-id="158af7b" data-element_type="widget" data-widget_type="social-icons.default">
				<div class="elementor-widget-container">
					<div class="elementor-social-icons-wrapper elementor-grid">
							<div class="elementor-grid-item">
					<a class="elementor-icon elementor-social-icon elementor-social-icon-facebook elementor-repeater-item-4091dc1" href="https://www.facebook.com/Fmdelvalletrevelin99.9Mhz/" target="_blank">
						<span class="elementor-screen-only">Facebook</span>
						<i class="fab fa-facebook"></i>					</a>
				</div>
							<div class="elementor-grid-item">
					<a class="elementor-icon elementor-social-icon elementor-social-icon-twitter elementor-repeater-item-c5c8492" href="https://twitter.com/fmdelvalle999" target="_blank">
						<span class="elementor-screen-only">Twitter</span>
						<i class="fab fa-twitter"></i>					</a>
				</div>
							<div class="elementor-grid-item">
					<a class="elementor-icon elementor-social-icon elementor-social-icon-instagram elementor-repeater-item-fdc1320" href="https://www.instagram.com/fmdelvalle99.9/" target="_blank">
						<span class="elementor-screen-only">Instagram</span>
						<i class="fab fa-instagram"></i>					</a>
				</div>
					</div>
				</div>
				</div>
				<div class="elementor-element elementor-element-8f52a2d elementor-widget elementor-widget-text-editor" data-id="8f52a2d" data-element_type="widget" data-widget_type="text-editor.default">
				<div class="elementor-widget-container">
					<div class="elementor-text-editor elementor-clearfix"><p>PUBLICIDAD &#8211; CONTACTO</p></div>
				</div>
				</div>
				<div class="elementor-element elementor-element-a510c8b elementor-widget elementor-widget-text-editor" data-id="a510c8b" data-element_type="widget" data-widget_type="text-editor.default">
				<div class="elementor-widget-container">
					<div class="elementor-text-editor elementor-clearfix"><p><b>FM del Valle Trevelin 99.9 </b>| John Daniel Evans CP 9030 &#8211; -54 02945 48-0887-  Trevelin &#8211; Chubut -Patagonia Argentina &#8211; 2019© </p></div>
				</div>
				</div>
						</div>
					</div>
		</div>
								</div>
					</div>
		</section>
				</div>
		</div>
		
	</div>
</div>


<div class="site-footer">
			<footer class="site-info" itemtype="https://schema.org/WPFooter" itemscope>
			<div class="inside-site-info grid-container grid-parent">
								<div class="copyright-bar">
					Copyright &copy; 2021 - 99.9 FM del Valle Trevelin - Todos los Derechos Reservados				</div>
			</div>
		</footer>
		</div>

<a title="Volver arriba" aria-label="Volver arriba" rel="nofollow" href="#" class="generate-back-to-top" style="opacity:0;visibility:hidden;" data-scroll-speed="400" data-start-scroll="300">
					
				</a>		<nav id="generate-slideout-menu" class="main-navigation slideout-navigation" itemtype="https://schema.org/SiteNavigationElement" itemscope style="display: none;">
			<div class="inside-navigation grid-container grid-parent">
							</div><!-- .inside-navigation -->
		</nav><!-- #site-navigation -->

					<div class="slideout-overlay">
									<button class="slideout-exit ">
												<span class="screen-reader-text">Cerrar</span>
					</button>
							</div>
		<link rel='stylesheet' id='elementor-icons-fa-solid-css'  href='https://fmdelvalletrevelin.com.ar/wp-content/plugins/elementor/assets/lib/font-awesome/css/solid.min.css?ver=5.15.1' media='all' />
<link rel='stylesheet' id='elementor-post-92-css'  href='https://fmdelvalletrevelin.com.ar/wp-content/uploads/elementor/css/post-92.css?ver=1613651488' media='all' />
<script src='https://fmdelvalletrevelin.com.ar/wp-content/plugins/gp-premium/menu-plus/functions/js/sticky.min.js?ver=1.10.0' id='generate-sticky-js'></script>
<script id='generate-offside-js-extra'>
var offSide = {"side":"left"};
</script>
<script src='https://fmdelvalletrevelin.com.ar/wp-content/plugins/gp-premium/menu-plus/functions/js/offside.min.js?ver=1.10.0' id='generate-offside-js'></script>
<!--[if lte IE 11]>
<script src='https://fmdelvalletrevelin.com.ar/wp-content/themes/generatepress/assets/js/classList.min.js?ver=3.0.2' id='generate-classlist-js'></script>
<![endif]-->
<script id='generate-main-js-extra'>
var generatepressMenu = {"toggleOpenedSubMenus":"1","openSubMenuLabel":"Abrir el submen\u00fa","closeSubMenuLabel":"Cerrar el submen\u00fa"};
</script>
<script src='https://fmdelvalletrevelin.com.ar/wp-content/themes/generatepress/assets/js/main.min.js?ver=3.0.2' id='generate-main-js'></script>
<script id='generate-navigation-search-js-extra'>
var generatepressNavSearch = {"open":"Abrir la barra de b\u00fasqueda","close":"Cerrar la barra de b\u00fasqueda"};
</script>
<script src='https://fmdelvalletrevelin.com.ar/wp-content/themes/generatepress/assets/js/navigation-search.min.js?ver=3.0.2' id='generate-navigation-search-js'></script>
<script src='https://fmdelvalletrevelin.com.ar/wp-content/themes/generatepress/assets/js/back-to-top.min.js?ver=3.0.2' id='generate-back-to-top-js'></script>
<script src='https://c0.wp.com/c/5.8.1/wp-includes/js/comment-reply.min.js' id='comment-reply-js'></script>
<script src='https://c0.wp.com/c/5.8.1/wp-includes/js/wp-embed.min.js' id='wp-embed-js'></script>
<script id='jetpack_related-posts-js-extra'>
var related_posts_js_options = {"post_heading":"h4"};
</script>
<script src='https://c0.wp.com/p/jetpack/10.0/_inc/build/related-posts/related-posts.min.js' id='jetpack_related-posts-js'></script>
<script src='https://c0.wp.com/c/5.8.1/wp-includes/js/imagesloaded.min.js' id='imagesloaded-js'></script>
<script src='https://fmdelvalletrevelin.com.ar/wp-content/plugins/elementor/assets/js/webpack.runtime.min.js?ver=3.1.1' id='elementor-webpack-runtime-js'></script>
<script src='https://fmdelvalletrevelin.com.ar/wp-content/plugins/elementor/assets/js/frontend-modules.min.js?ver=3.1.1' id='elementor-frontend-modules-js'></script>
<script src='https://fmdelvalletrevelin.com.ar/wp-content/plugins/elementor-pro/assets/lib/sticky/jquery.sticky.min.js?ver=3.0.10' id='elementor-sticky-js'></script>
<script id='elementor-pro-frontend-js-before'>
var ElementorProFrontendConfig = {"ajaxurl":"https:\/\/fmdelvalletrevelin.com.ar\/wp-admin\/admin-ajax.php","nonce":"a010279b2a","i18n":{"toc_no_headings_found":"No headings were found on this page."},"shareButtonsNetworks":{"facebook":{"title":"Facebook","has_counter":true},"twitter":{"title":"Twitter"},"google":{"title":"Google+","has_counter":true},"linkedin":{"title":"LinkedIn","has_counter":true},"pinterest":{"title":"Pinterest","has_counter":true},"reddit":{"title":"Reddit","has_counter":true},"vk":{"title":"VK","has_counter":true},"odnoklassniki":{"title":"OK","has_counter":true},"tumblr":{"title":"Tumblr"},"digg":{"title":"Digg"},"skype":{"title":"Skype"},"stumbleupon":{"title":"StumbleUpon","has_counter":true},"mix":{"title":"Mix"},"telegram":{"title":"Telegram"},"pocket":{"title":"Pocket","has_counter":true},"xing":{"title":"XING","has_counter":true},"whatsapp":{"title":"WhatsApp"},"email":{"title":"Email"},"print":{"title":"Print"}},"facebook_sdk":{"lang":"es_ES","app_id":""},"lottie":{"defaultAnimationUrl":"https:\/\/fmdelvalletrevelin.com.ar\/wp-content\/plugins\/elementor-pro\/modules\/lottie\/assets\/animations\/default.json"}};
</script>
<script src='https://fmdelvalletrevelin.com.ar/wp-content/plugins/elementor-pro/assets/js/frontend.min.js?ver=3.0.10' id='elementor-pro-frontend-js'></script>
<script src='https://c0.wp.com/c/5.8.1/wp-includes/js/jquery/ui/core.min.js' id='jquery-ui-core-js'></script>
<script src='https://fmdelvalletrevelin.com.ar/wp-content/plugins/elementor/assets/lib/dialog/dialog.min.js?ver=4.8.1' id='elementor-dialog-js'></script>
<script src='https://fmdelvalletrevelin.com.ar/wp-content/plugins/elementor/assets/lib/waypoints/waypoints.min.js?ver=4.0.2' id='elementor-waypoints-js'></script>
<script src='https://fmdelvalletrevelin.com.ar/wp-content/plugins/elementor/assets/lib/share-link/share-link.min.js?ver=3.1.1' id='share-link-js'></script>
<script src='https://fmdelvalletrevelin.com.ar/wp-content/plugins/elementor/assets/lib/swiper/swiper.min.js?ver=5.3.6' id='swiper-js'></script>
<script id='elementor-frontend-js-before'>
var elementorFrontendConfig = {"environmentMode":{"edit":false,"wpPreview":false,"isScriptDebug":false,"isImprovedAssetsLoading":false},"i18n":{"shareOnFacebook":"Compartir en Facebook","shareOnTwitter":"Compartir en Twitter","pinIt":"Pinear","download":"Descargar","downloadImage":"Descargar imagen","fullscreen":"Pantalla completa","zoom":"Zoom","share":"Compartir","playVideo":"Reproducir v\u00eddeo","previous":"Anterior","next":"Siguiente","close":"Cerrar"},"is_rtl":false,"breakpoints":{"xs":0,"sm":480,"md":768,"lg":1025,"xl":1440,"xxl":1600},"version":"3.1.1","is_static":false,"experimentalFeatures":[],"urls":{"assets":"https:\/\/fmdelvalletrevelin.com.ar\/wp-content\/plugins\/elementor\/assets\/"},"settings":{"page":[],"editorPreferences":[]},"kit":{"global_image_lightbox":"yes","lightbox_enable_counter":"yes","lightbox_enable_fullscreen":"yes","lightbox_enable_zoom":"yes","lightbox_enable_share":"yes","lightbox_title_src":"title","lightbox_description_src":"description"},"post":{"id":1060,"title":"Aldea%20Escolar%20renueva%20autoridades%20de%20la%20Junta%20Vecinal.%20%E2%80%93%20Fm%20del%20Valle%20Trevelin","excerpt":"","featuredImage":"https:\/\/fmdelvalletrevelin.com.ar\/wp-content\/uploads\/2021\/11\/WhatsApp-Image-2021-11-12-at-09.23.19-1024x768.jpeg"}};
</script>
<script src='https://fmdelvalletrevelin.com.ar/wp-content/plugins/elementor/assets/js/frontend.min.js?ver=3.1.1' id='elementor-frontend-js'></script>
<script src='https://fmdelvalletrevelin.com.ar/wp-content/plugins/elementor/assets/js/preloaded-elements-handlers.min.js?ver=3.1.1' id='preloaded-elements-handlers-js'></script>
<script src='https://stats.wp.com/e-202145.js' defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:10.0',blog:'190488774',post:'1060',tz:'-3',srv:'fmdelvalletrevelin.com.ar'} ]);
	_stq.push([ 'clickTrackerInit', '190488774', '1060' ]);
</script>

</body>
</html>
